ASCII Art Harrix

Группы:

✿ ❀ ✿ ИЗОБРАЖЕНИЯ И РИСУНКИ ИЗ ТЕКСТА И СИМВОЛОВ (ASCII ART)✿ ❀ ✿

Рисовать Символами ͡๏̯͡๏ > ͡๏̮͡๏

♠♣Рисунки на стенах вКонтакта♣♠

.•°*”˜˜”*°•♥♡ ASCII-ART ♡♥°*”˜˜”*°•. РИСУНКИ СИМВОЛАМИ

Harrix - официальное offline "представительство".

Версия: v.2.0.

Сборник рисунков из символов, которые можно располагать на стенах сайта ВКонтакте.РУ. Составлена коллекция из собственных рисунков и рисунков со стен сайта. Данная программа полностью бесплатна. Программа распространяется как есть. Автор не несет ответственности за вред, причиненный этой программой. Если Вы автор какого-либо рисунка, и не хотите, чтобы он располагался в данной коллекции, то напишите мне, и я обязуюсь удалить данный рисунок из новой версии программы. Если захотите, помещу Ваши имена и координаты. Если у Вас есть рисунки, которые Вы хотели бы здесь разместить, то шлите их мне на почту.

Рисунки разбиты на темы.

Включает: 2223 рисунков.

Рисунки символами:

Мои

Моя реставрация старой псевдографики

Герои

Животные

Знаки зодиаков

Имена

Любовь

Люди

Маленькие

Музыка

Надписи

Новый год

Праздник

Разное

Символы

Смайлы

Спорт

Ужасы

Эротика

Вы можете поддержать автора, если захотите, отправив любую сумму на любой из трех Webmoney кошелька:
R237078738855
Z683273044393
E185289401084

Со всеми вопросами, прошу, обращаться мне по электронной почте, указанной ниже.

Прошу заглянуть сюда: Library Harrix MathDll. Можете даже скачать! :-)

Сергиенко Антон, sergienkoanton@mail.ru, 2008.


History

История

[-] исправление
[+] добавление
[*] разное

[ASCII Art Harrix Vkantakte 2.0]
[+] Добавлено 988 рисунков.
[+] Добавлен раздел "Имена".
[+] Добавлен раздел "Моя реставрация старой псевдографики".
[-] Исправлено название коллекции.
[-] Убрано 42 рисунков. Причины: рисунок повторяется, рисунок не залезает на стену и др.
[-] Исправлены многие рисунки.
[*] В разделе "Надписи" все фразы находятся в алфавитном порядке.
[*] В разделе "Мои" все "текстовые" рисунки убраны (всякого рода надписи).
[*] Дано определение "маленького" рисунка.
[*] В некоторых разделах произошла перегруппировка рисунков.

[ANSII Art Harrix Vkantakte 1.0]
[+] Добавлено 1277 рисунков.

Разработка коллекции началась в феврале 2008 года.


Авторы

Авторы рисунков

Авторы
Сергиенко Антон
Рустам | Дnet Mo®osality | Садыков
Людмила Филатова
Наталья zampolitka Митяева
Максим Карпенко
Сергей Николаевич Иванов
www.valya186.narod.ru
Иван Лукьяненко
Эвелина КоСТЬ XD... Зеленская

и многие многие другие...


Library Harrix MathDll

Скачать: Library Harrix MathDll v.1.4.0.0

Условия использования: Бесплатная - FreeWare

Язык интерфейса: Русский

Автор: Сергиенко Антон

Размер: 1563 Kb

Сборник различных математических функций с открытым кодом на языке C++. Тестировано на С++ Builder 6.0 и Microsoft Visual Studio 6.0. Проверялась работа в средах Windows XP Proffesional (Russian) SP2 и Windows Vista Home Basic (Russian).

Абсолютный победитель на XV региональном смотре-конкурсе молодежных IT-проектов «Soft-Парад 2008».

Большое внимание уделяется алгоритмам из области интеллектуальных технологий.

Включает: 318 функций, 19 констант, 1 класс.

Разделы: Комплексные числа, Генетические алгоритмы, Геометрия, Дифференцирование, Интегрирование, Математичесие функции, Тестовые функции для теории оптимизации, Тригонометрические функции, Матрицы, Метрика, Модели, Непараметрика, Нечеткие системы, Одномерные массивы, Сортировка, Оптимизация на бинарных строках, Оптимизация на вещественных строках, Одномерная оптимизация унимодальных функций, Оптимизация на натуральных строках, Перевод единиц измерения, Разное, Системы и объекты, Случайные объекты, Случайные числа, Статистика, Дифференциальные уравнения, Полиномиальные уравнения.

Способы подключения: статический, динамический, исходники.

Все функции рассортированы по разделам. Так что открываем раздел, ищем функцию и используем её. Функции можно искать по их назначению на русском языке, используя Index. Разумеется, что Вы не найдете здесь всего что хотите, так как 318 функций не так уж и много, но, надеюсь, что-то полезное найдете. Исправлены ошибки в Help.


Коллекция рисунков из символов - Мои

Все "текстовые" рисунки убраны (всякого рода надписи).

Новое поступление рисунков

````````````````````````````ТugБB34gх9
``````````````````````````оPVKoo1аoпoVТ
`````````````````````````рoaoVooooov8VYF
````````````````````````РYaХйoaaГoй1ooЕал
``````````````````````7рbboкooooouoГKYVoЗ5
``````````````````````90poеoooo¤ZГo1oooooп
``````````````````````9o4ВxoPVoхЗoавZo4oov
``````````````````````9gвvooпooйoooo1ћYooV7
```````````````````````0ЗаoZЗћoГqooZoYVпogb
```````````````````96¤й6o8oBoхooogoxo18ВZgя
`````````````````TцVoooЕvouo01oxoх1poќS5oooн
````````````````70йYovVogвvooпooйoooo1ќяxooZхР
````````````````onooooцZpqv4oooooйooo0oo1xoon6к
```````````````TVoPobBoooo¤¤oйooov8е4KoYoЕБKooйо
```````````````¤KЬВBoЕooВYoГoooooЕqЕPЗoooйoћo4oY
```````````````ZZouPкoVo41oo1VoаooV1oхВoYoVа0oVЬ
``````````````X0YooopooвoкХVobo8vVoаaooxB¤рEлeР
``````````````eoooaйе¤ooVVoo4oooaBoаVoooЗ5
``````````````Еooooe`1uBoаo1ВБoouoаoaaVЗS
`````````````S1oPogуSйoxaћooooХеoпoхVoХ
``````````````B1ВБooe0аoaaooooГoVВoхoYпE
``````````````TЗ0xoopB0KвoKouoвoBвћo1Бн1Т
````````````````SXEХvвoboVoooooГХZooooaаvТ
````````````````````»hпoVpoopB0KвoKouoвoBgР
``````````````````````рooboйqvЗvoovoћo4oooKF
``````````````````````FЬВoГ1pBoogooVo1ooвooo9
``````````````````````ТooKBvГoooooqKp8ooYoooБT
``````````````````````eoo1oХ8ooZYogooЗqovVn¤pg
``````````````````````ќoooЗoonooooцZpqv4oooooйћ
``````````````````````4po8o1хooZoooooйаYеovVBaв»
`````````````````````yo1oono8oKn1oo4ВxoPVoГЗoаво
````````````````````Рog0BoPaooooooVЗooVoхoхuo4bо
````````````````````noнВKZooВooo4ZлFgvagVoooеovТ
```````````````````¤oйoooГЕ0uoBoPh``pцVYoooooaхh
``````````````````5VнВKZooВooo4ZР```ТЕVoooеovoYр
``````````````````FnooxoYo1Yћo45`````8аoаognopYТ
``````````````````1oP0goo4YBVЗ```````ќБooooГooЗT
`````````````````9ooovoog0BYР`````````1oVoхехux
`````````````````йooхooxooK«``````````х8xБoKYuT
````````````````Рovooonooo````````````аavoqbЬa»
```````````````yVBoooooйк`````````````EPoKкХVo«
``````````````3VoKuvЬoVu```````````````oooo1oХ6
`````````````pgovoo0oBР````````````````XYГoooo1T
```````````SKoKuvЬoV67``````````````````voХ8ooZћ
```````````4Yogooo4E````````````````````1ooooooк
``````````3pVYooooZS````````````````````VБooxГPx
`````````EPoooГoooh`````````````````````ZPЕuBZo6
````````X0uooooo0e``````````````````````ГаVЬВoГK
````````gooVuovХТ```````````````````````5Voooooй
```````«nooxo8ћ7`````````````````````````яB0Kвob
```````bKooo69```````````````````````````€1oЗВPо
``````eZ¤oo¤7`````````````````````````````йooaхР
`````oooPou```````````````````````````````оoХPoо
````hpqooo¤```````````````````````````````ЕooBoќ
````gooxoon€`````````````````````````````xgKoao9
```bbuBoYo45`````````````````````````````вYBuVoо
```vaoVoa1```````````````````````````````5Yoo8o1T
«¤ќooooKќe````````````````````````````````к1voooE€
»ooopooFTF````````````````````````````````buZеoooе9
€ћnxќyXS```````````````````````````````````Sх¤Y6Y1Р
````````````````````````````````````````````7Р9FяоS

````````````SS
```````````SSSo
``````````SSSSS
`````````oSSSSSo
`````````SSSSSSS
````````oSSSSSSS
````````SSSSSSSSo
````````SSSSSSSSS`````````````oo
```````SSSSSSSSSS```````````oSSSSS
```````SSSSSSSSSS``````````oSSSSSSS
```````SSSSSSSSSS`````````SSSSSSSSSo
``````SSSSSSSSSSS````````SSSSSSSSSSSo
``````SSSSSSSSSSS```````oSSSSSSSSSSSSS
``````SSSSSSSSSSS`````oSSSSSSSSSSSSSSSSo
`````oSSSSSSSSSSSo```oSSSSSSSSSSSSSSSSSS
`````SSSSSSSSSSSSo```SSSSSSSSSSSSSSSSSSSS
`````SSSSSSSSSSSSSSSoSSSSSSSSSSSSSSSSSSSSo
`````SSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSS
````oSSSSSSSSSSSSS````SSSSSSSSSSSSSSSSSSSS
````SSSSSSSSSSSSSS````SSSSSSSSSSSSSSSSSSSS
````SSSSSSSSSSSSSS````SSSSSSSSSSSSSSSSSSSS
````SSSSSSSSSSSSSS````SSSSSSSSSSSSSSSSSSSSo
````SSSSSSSSSSSSSS````SSSSSSSSSSSSSSSSSSSSo
```oSSSSSSSSSSSSSS````SSSSSSSSSSSSSSSSSSSSS
```SSSSSSSSSSSSSSS```oSSSSSSSSSSSSSSSSSSSSS
```SSSSSSSSSSSSSSS```oSSSSSSSSSSSSSSSSSSSSS
```SSSSSSSSSSSSSSS```SSSSSSSSSSSSSSSSSSSSSS
```SSSSSSSSSSSSSSS```SSSSSSSSSSSSSSSSSSSSSS
```SSSSSSSSSSSSSSS```SSSSSSSSSSSSSSSSSSSSSo
``oSSSSSSSSSSSSSSS```SSSSSSSSSSSSSSSSSSSSSo
``oSSSSSSSSSSSSSSS```SSSSSSSSSSSSSSSSSSSSSo
``SSSSSSSSSSSSSSSS`oSSSSSSSSSSSSSSSSSSSSSS
``SSSSSSSSSSSSSSSS`o`SSSSSSSSSSSSSSSSSSSSSo
``SSSSSSSSSSSSSSSS```SSSSSSSSSSSSSSSSSSSSS
``SSSSSSSSSSSSSSSS``oSSSSSSSSSSSSSSSSSSSSS
``SSSSSSSSSSSSSSSS``SSSSSSS``````SSSSSSSSS
``SSSSSSSSSSSSSSSS``SSSSSSo``````SSSSSSSSS
``SSSSSSSSSSSSSSSS``SSSSSS```````SSSSSSSSS
`oSSSSSSSSSSSSSSSS``SSSSSS```````oSSSSSSSS
`SSSSSSSSSSSSSSSSS`SSSSSSo````````ooSSSSSS
`SSSSSSSSSSSSSSSSSSSSSSSS`````````SSooSSSS
`SSSSSSSSSSSSSSSSSSSSSSSS````````oSSSSooSS
`SSSSSSSSSSSSSSSSSSSSSSSS````````SSSSSSSo
`SSSSSSSSSSSSSSSSSSSSSSS`````````SSSSSSSSSo
`SSSSSSSSSSSSSSSSSSSSSSSo````````SSSSSSSSSSS
`SSSSSSSSSSSSSSSSSSSSSSSS```````SSSSSSSSSSSSSo
`SSSSSSSSSSSSSSSSSSSSSSSS```````SSSSSSSSSSSSSSSo
`SSSSSSSSSSSSSSSSSSSSSSSS```````SSSSSSSSSSSSSSSSS
`SSSSSSSSSSSSSSSSSSSSSSSS``````oSSSSSSSSSSSSSSSSSSS
`SSSSSSSSSSSSSSSSSSSSSSSS``````oSSSSSSSSSSSSSSSSSSS
oSSSSSSSSSSSSSSSSSSSSSSSSo```SooSo`oSSSSSSSSSSSSSSS
`SSSSSSSSSSSSSSSSSSSSSSSSo``SSSSSSSo`oooSSo``ooSSSS
`SSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSo```````o
`SSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSS
``oooooooooooSSSSS`oSSSSSSSSSSSSSSSSSSSSSSSSS
`````````````SSSSS`SSSSSSSSSSSSSSSSSSSSSSSSSSSo
`````````````ooSS``SSSSSSSSSSSSSSSSSSSSSSSSSSSSo
```SSSSSSS````oSS```oSSSSSSSSSSSSSSSSSSSSSSSSSSSo
```SSSSSSSS````S`````oSSSSSSSSSSSSSSSo``SSSSSSSSS
```SSSSSSSSS```o```````oSSSSSSSSSSS````````oSSSSo
```SSSSSSSSSS`````````````ooSoSo```````````````S
```SSSSSSSSSSo
```SSSSSSSSSSSo
``oSSSSSSSSSSSSo
``oSSSSSSSSSSSSSo
``SSSSSSSSSSSSSSS
``SSSSSSSSSSSSSSSS
``SSSSSSSSSSSSSSSSS
``SSSSSSSSSSSSSSSSSS
``SSSSSSSSSSSSSSSSSSo
``SSSSSSSSSSSSSSSSSSSo
``SSS`SSSS`SSSSSo`SSSSo
`oSS``SSSo`oSSSS```oSSS
`oSo``oSS```oSSS`````oSSo
`oo````SS````oSo```````o

Bart
``````/`\/_\/_\/_
``_\__\`````````:
\/\``````````````:
`\````````````````\
``\``````````````–––
```\```````,'––––'````'
````\`````(``````-``0`;
`````\````(``0````––––
`````\`````'–––––/`**`\
``````\\``````````````\
```````\`\––––––––––––
```````\``\ssssss//
`````/``\``\––––/
```/``\````````\
``/_____________\

``__-_____-___-_____-_____
`(oooooooooooooooooooooooo)
`(oooooooooooooooooooooooo)
`(oooooooooooooooooooooooo)
``(oooooooooooooooooooooo)
`(oooooooooooooooooooooooo)
`(oooooooooooooooooooooooo)
`(oooooooooooooooooooooooo)
``(oooooooooooooooooooooo)
`(oooooooooooooooooooooooo)
`(oooooooooooooooooooooooo)
`(oooooooooooooooooooooooo)
``(oooooooooooooooooooooo)
`(oooooooooooooooooooooooo)
`(oooooooooooo___________\\\
`(oooooooooo//```````````\o//
``(oooooooo/```/`_`_``/_\`\o/
`(oooooooo/``/`/`````Y```S\
`(ooooooo/````(``0```:``0``\
`(oooooooo\```(``````:`````\
``(ooo///```````'––––`'````'`\
`((oo/`/```````````````_______
``––oo–––````````````````````|
`````--|--```````/_____________/
``````|````````|SSSSSS/
``````|````````\––––
`````**
```````***********

``¤¤
``¤¤
``¤¤¤`````````¤¤¤¤```¤¤¤¤
``¤S¤``````¤¤¤oooo¤¤¤ooooo¤¤
``¤S¤¤¤¤¤¤¤ooooooooooooooooo¤¤
``¤SSSSSSooooooooooo````oooooo¤¤¤
``¤SSSSSSoooooooooo``````oooooooo¤¤
``¤SSSSSSSooooooooo``````ooooooooo¤
``¤SSSSSSSSoooooooo`````ooooooooo¤¤
``¤SSSSSSSSoooooooo`````oooo`````¤
``¤¤SSSSSSSoooooooo`````oooo`````¤
``¤SSSSSSSSoooooooo```BBoo`````¤
`¤¤SSSSSSSSooooooooo``B•oo```BB¤
`¤SSSSSSSSSo````oooooooooo```B•
`¤SSSSSSSS```````oooooooooooooo
`¤¤¤¤oSSSS````````oooooooooooo¤
`¤¤¤oooS``S```````oooooooooooo¤
`¤¤oooS````S```````ooooooooooo¤
`¤ooooSS````S```````oooooooooo¤
¤¤oooooS`````S`````````ooooooo¤
¤ooooooS``````````````````oooo¤
¤oooooooS``````````````````````¤
¤¤oooooooSS````````````````````¤
¤ooooooooooSS``````````````````¤¤¤
`¤oooooooooooSSS````````````````So¤¤
``¤oooooooooooooSSSSSSSSSSSSSSSSSooo¤
```¤¤oooooooooooooooooooooooooooooooo¤
````¤¤¤oooooooooooooooooooooooooooooo¤
``````¤¤¤oooooooooooooooooooooooooooo¤
````````¤¤¤¤¤¤oooooooooooooooooooooo¤
`````````````¤¤¤¤ooooooooooooooooo¤¤
`````````````````¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤

``````````````/'–––––\
`,:–––––––````|```````\«––––»
(`````````\```\````````/````/
`\__''\`````\_``\```````/````/
``````|`````\````````/````/
``````|`````````____/````:.–––––:.
``````|`````````````````````````\``/\
``````|``````````````````````````\`/`\````/\
``````|``````````````````````````/````\``/``\
```````\.---````````````````````/```````\/````|
``````````\–````````````````/```````````````|
````````````\–––```````````/````````````````\
````````````````\\`````````|`````````````````|
`````````````````\\````````|`````````````````|
``````````````````\\```````|```````"""`````"""`|
```````````````````\\``````|```````§¤`````§¤`|
````````````````````\\\```––––––+::`````````::+––––––
``````````````````````\````–––––+::`````¶¶`::+–––––
````````````````````````\`````\________--____/
``````````````````````````\```````|`````\````|
````````````````````````````\`````|``````|```|
````````````````````````````\\\```/``````/```/
``````````````````````````````\\"""\\`````\\"""\\

«•»« рыбка

................////////////////////
..............//////////////////////////
............////////..............////////
............////////..............////////
....//////////////////////////////////////////////
..//////////////////////////////////////////////////
//////..........................................//////
//////..........................................//////
//////..........................................//////
//////..........................................//////
//////..........................................//////
//////..........................................//////
//////..........................................//////
//////..........................................//////
//////..........................................//////
//////..........................................//////
//////..........................................//////
//////..........................................//////
//////..........................................//////
//////..........................................//////
//////..........................................//////
//////..........................................//////
//////..............................//////......//////
//////........................////////////......//////
//////................////////////////////......//////
//////........////////////////////////////......//////
//////......//////////////////////////////......//////
//////......//////////////////////////////......//////
//////......//////////////////////////////......//////
//////......//////////////////////////////......//////
//////......//////////////////////////////......//////
//////......//////////////////////////////......//////
//////......//////////////////////////////......//////
//////..........................................//////
//////////////////////////////////////////////////////
..//////////////////////////////////////////////////
......//////////////////////////////////////////

``````YYYYYYYYYYYYYYYYY`````YYYYYYYYYYYYYYYYYY
```YYYYYYYYYYYYYYYYYYYYY```YYYYYYYYYYYYYYYYYYYYY
`YYYYYYYYYYYYYYYYYYYYYYYYYYYYYYYYYYYYYYYYYYYYYYYYY
YYYYYYYYYYYYYYYYYYYYYYYYYYYYYYYYYYYYYYYYYYYYYYYYYYY
YYYYYYYYYYYYYYYYYYYYYYYYYYYYYYYYYYYYYYYYYYYYYYYYYYYY
YYYYYYYYYYYYYYYYYYYYYYYYYYYYYYYYYYYYYYYYYYYYYYYYYYYY
YYYYYYYYYYYYYYYYYYYYYYYYYYYYYYYYYYYYYYYYYYYYYYYYYYYY
YYYYYYYYYYYYYYYYYYYYYYYYYYYYYYYYYYYYYYYYYYYYYYYYYYYY
YYYYYYYYYYYYYYYYYYYYYYYYYYYYYYYYYYYYYYYYYYYYYYYYYYYY
YYYYYYYYYYYYYYYYYYYYYYYYYYYYYYYYYYYYYYYYYYYYYYYYYYY
``YYYYYYYYYYYYYYYYYYYYYYYYYYYYYYYYYYYYYYYYYYYYYYY
````YYYYYYYYYYYYYYYYYYYYYYYYYYYYYYYYYYYYYYYYYYY
``````YYYYYYYYYYYYYYYYYYYYYYYYYYYYYYYYYYYYYYY
`````````YYYYYYYYYYYYYYYYYYYYYYYYYYYYYYYYY
`````````````YYYYYYYYYYYYYYYYYYYYYYYYYY
```````````````YYYYYYYYYYYYYYYYYYYYY
`````````````````YYYYYYYYYYYYYYYYY
```````````````````YYYYYYYYYYYYY
`````````````````````YYYYYYYYY
``````````````````````YYYYYYY
```````````````````````YYYYY
````````````````````````YYY
`````````````````````````Y
`````````````````````````Y

``````§§§§``§§§§
````§§````§§````§§
``§§§§````§§````§§§§
§§````§§``§§``§§````§§
§§``````§§``§§``````§§
``§§§§§§``````§§§§§§
§§``````§§``§§``````§§
§§````§§``§§``§§````§§
``§§§§````§§````§§§§
````§§````§§````§§
``````§§§§``§§§§
``````````§§
````§§````§§
``````§§``§§
````````§§§§````§§
``````````§§``§§
``````````§§§§
``````````§§
``````````§§

`````````````````$$$
$$$$$`````````$$`$$```````$$$$$
``$``$$$$$$$$$vv`$````$$$$````$
``$``$`vvvvvvvv`$``$$````````$
```$`vvvvvvvvvvvv$`$````$$$$$
``$``6vvvv`6vvv```$``$`v$
``$```¶``````«»```$````$vv$
``$``–¤–```````````$``$``$
```$````````````````$$`$
``$````vvvv````vv`````$`$
```$$`vvvvvv$``$```````$
````$vvvvvvv`$`vvvv```$
````$`vvvvvv`vvvvvv``$
`````$``vvv$vvvvvvv`$
`````$``v$`$```v$$$
``````$$$$`$$$$

TERMINATOR
SSSSSSSSSSSSSSvvvSSSSSSSSSSSSSSSSSSSSSSS
SSSSSSSSSvvvvvvSSSSSSSSSSSSSSSSSSSSSSSSS
SSSSSvvvvSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSS
SSSSvvvvSSSSSSSSSSSSSSSSSSSSSSooooSSSSSS
SSvvvvvSSSSSSSSSSSSSSSSSSSSSSSSSoo`SSSSS
SSvvvvvSSSSSSSSSSSSSSSSSSSSSSSSSSSS``SSS
SSvvvvSSSSSSSSSSSSSSSSSvvvSSSSSSSSS``SSS
vvSSSSSSSSSSSSSSSvvvvvvvvvvvvvooSSS```SS
vvSSSSSvSSSSSSSvvvvvvvvvvooooooooSSS``SS
vvvSSSvvvSSSSSSvvvvvvvvvvoooooooooSS``SS
vvvSSSvvvvSSSSSvvvvvvvvvvoooooo```SS``SS
vvvvSSvvvvSSSSSvvvoovvvvvoo```````oooSSS
SvvvvSvvvvSSSSSSvvoovvvvooo```````oSooSS
SvvvvvvvvSSS§§§§§§§SvSS§§§§§§§````SS``SS
SSvvvvSSSSS§§§§§§§§§SS§§§§§§§§§```SS``SS
SSvvvvSSSS§§§§§§§§§§§§§§§§@§§§§oSSSooSS
SSSSvvSS§§§§§§§§§§SSSSoo§§§§§§§§§§`oooSS
SSSSvvvvSSS§§§§§§SSSSvooS§§§§§§Soo``oSSS
SSSSvvvvvSSSSSSSSSSSS|vovvvvoooooo``oSSS
SSSSvvvvvSSSSSSSSSSSSS\ooo``ooooooooSSSS
SSSSvvvvvSSSSSSSSSSSSSS\ooo`ooooo``oSSSS
SSSSSvvvvSSvvvSSSSSSvvvvooooo`````oSSSSS
SSSSSvvvvSvvvvSS«______»vvoooo````SSSSSS
SSSSSvvvvSvvvSSSSSSSSvvvvvoooo````SSSSSS
SSSSSvvvvvvvSSSSSSSSSvvvvooooo````SSSSSS
SSSSSvvvvvvvvvSSSSSSSvoooooooo````SSSSSS
SSSSSvvvvSvvvvvvSSSSSSoooooooooo``SSSSSS
SSvvvvvvSSSSSvvvSSSSSSSooooooovo``SSSSSS
vvvvvvvvSSSSSSSSSSSSSSSSSSoovvvvooSSSSSS
vvvvSSSSSSSSSSSSSSSSSSvvoooovvvvvvSSSSSS
vvvvSSSSSSSSSSSSSSSSSvvoooovvvvvvSSSSSSS
vvvSSSSSSSSSSSSSSSSSSvvvvvvvvvvvSSSSSSSS

APPLE
``````````````````````````````SSSSSS
`````````````````````````````SSSSSSS
```````````````````````````SSSSSSSS
`````````````````````````SSSSSSSSSS
`````````````````````````SSSSSSSS
`````````SSSSSSSSS```````SS`S``````SSSS
```````SSSSSSSSSSSSSSSS``````SSSSSSSSSSSSSSS
````SSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSS
```SSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSS
``SSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSS
SSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSS
SSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSS
SSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSS
SSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSS
SSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSS
SSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSS
SSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSS
SSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSS
SSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSS
``SSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSS
``SSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSS
````SSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSS
``````SSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSS
`````````SSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSS
``````````SSSSSSSSSSSSSSSSSSSSSSSSSSSSSSS
``````````````SSSSSSSS``````SSSSSSSSSS

Julia Roberts
¶¶¶SSoSo`o`oo``oo``o``````````oo
¶¶¶¶S¶¶¶¶¶S```o`oo`````````o```o
¶¶SoSSSS¶¶¶¶Sooooo`oS¶SSSoo``ooS
¶¶S¶¶¶¶¶So¶¶¶¶S````oSS¶¶¶¶S¶So``
¶¶¶¶SS¶¶S``¶¶¶So``oooS¶¶¶``o¶¶So
¶¶SS¶¶SooooS¶¶S`ooooooSSSoooooSo
¶¶ooooooooS¶¶Soo``oo``o`o```````
¶SSoSoSoSS¶¶¶Sooo`oo`ooooo``````
¶¶SSSSSooS¶¶o````````````o`````o
¶¶¶SSSoSS¶¶¶¶¶SS¶¶¶S`ooo``ooo`oo
¶¶¶¶SSooSS¶¶¶¶¶S``o````````````o
¶¶¶¶SSSooooo```````o`o```oo``o`o
¶¶¶¶¶SoSS¶¶SSSSSSSoo````````oooo
¶¶¶¶¶SoS¶¶¶¶¶¶¶¶¶¶¶¶¶¶¶S`o`oo`oo
¶¶¶¶¶¶SSS¶S¶SSSSoSSSoo``oo`````o
¶¶¶¶¶¶¶S¶SSSooooSo`o```oo`````o¶

Casper
``````````````````````SSSSSSSSSS
````````````````````````SSSSSSSS
``````````````````````````SSSSSS
````````````````````````````SSSS
``````SSSSS```````````````````SS
````SSS``````````````````SSSSSSS
````SS```````````````````````SSS
`````````SS`````````````````SSSS
````````S``SSS````````````SSSSSS
```````S``SS`SSS````````SS`S`SSS
```````S``SSSSSSS```````S``SSSSS
```````S````````S``````S``````SS
````````S```````S``````S``````SS
`````````S``````S``````S```SSSSS
``````````S````S```````S``SS``SS
````````````SS``````````SSS````S

Merlin Manro
¶SSSSSooooo``o`oo```````````````
¶SS¶SSSSooo``o`oo`o```oooSSSSo``
¶¶¶S¶S¶¶¶¶Soooo`oo`o¶SSSooo```oo
¶S¶SSSSSS¶¶¶¶So```ooSS¶¶SSSSSooo
¶S¶¶¶¶¶¶SSS¶¶¶S````oS¶¶¶¶¶¶¶¶Soo
S¶¶¶¶¶SoooSS¶¶So````ooSoSooo```o
¶SSSSoooooS¶¶¶So```o``o`oooo``oo
¶¶SSSoooooSS¶¶Sooooo`o``oooo`o`o
¶¶¶SSoooooS¶¶¶SS``o`oooSooo```oo
¶¶¶SSoooo¶¶¶¶¶¶¶SSS¶So`o¶¶Sooo`o
¶¶¶S¶SSo¶¶¶¶¶¶¶SSSoo`o``oS¶Soooo
¶¶¶¶¶SoS¶¶S¶¶¶¶¶SS¶¶¶¶SSooSSoooo
¶¶¶¶¶SoS¶¶¶¶SSSoS``````S¶SSSoooo
¶¶¶¶¶¶o`oS¶¶¶¶Sooo`o`oS¶o`So`o`o
¶¶¶S¶¶SooS¶¶¶¶¶SSSSS¶¶S`o`ooo`oo
¶¶¶¶¶¶¶¶SSS¶¶¶¶¶¶¶SSo``````o`oo¶

````````````|\
`````:'''''''':```|`\
`/\`/oooooo\`/``/
/``\oooooooooo|
|```\oooooooooo`\
|````ooooooo`/––``\`––––:.
`\ooooooo`/––``````/`````\
```\ooooo/```•)`•)````````|
````\oo/``````\/``````````|
SSSSSS````````|`````````/`SS
SSS`SSSSSSSSSSSSSSSS¶¶¶SSSSS
``SSSSSSS¶¶SSSSSSSSSSS`SSSSSS
SS`SSSSSS¶SS¶¶¶¶¶¶SSSSS``SSS
SSS`S`SSSS¶¶¶¶¶¶¶SS`SS
`S``SS`SS`¶¶S¶`S`S
````````````S

```````«SBbV3qаaqqu4ЕВБ
``````````ЗBYB1SnХqqqй4р€``````````»оEKFв4`Бця
````````````»nEbZ6qлqqYeVK€````«ќveb6xqаgqqqbbKнРEnќ
```````````````¤ќкqћРqqqТqЗBл4пxqqY6qqxвЬpqqEqbgq6пv
`````````````````»BqЬйqхV64q9qxgqqТвE7аГqqpqвqхТo`o
````````````oеv9Pop6хYvГqqq1qqe64qa5qqћХBqћqqвx
```````038Bp5Х4aрћYРBЕnнq5eXq5qBqquqqqZFq1gлbqbв
````€Seb47Х6q6Рпqqq3qqBqйZ9Bqqvпнq7qqgп7ZYq4vqйKБ
```obqoqqqВ46YYZqхFпTSйнqТu9qYq5xux1yГлBBquEуn»qн»
`ovxppE1qgquqнq6Тq6ќxЗqq1qqqqqаqPВoБ8ГPТKPеЗ`уqхFн
«ћxuVo`€59РbqйB3YауVpХT6enKqq«5qлл»```````````5ZвqE
»ќ«``€KB6BqBЗХpF»»```«9Za5ВТqЕqпqТE````````````€neoh
```€XPbq7Еx6цSo`````3YВqa7q5qћрБqgT1``````````````еЗ
``hyZYqqBBВБ```````Б6ВVТЕвTqqqВgqxq9E
``geKTћ»h`````````y5qe6qTqћoТпР9nYqнР3
`naqFVSo`````````56qЬZqxqйqqqqqqqнYЕYZ€
€bpB»»``````````вPYZqqYЗуЗyqqqq7nХqйqнБ
¤``````````````BqqпZqxh`€FГТqqe``в1цqЬh
``````````````€qaх7qYv``u4а6qрк`ќeqbgу
`````````````hxx6pq1F```кTqquqX¤«1й4qo
`````````````х6qнBqbo```44ЬqxВbE`Рnqкo
````````````у5qYqq`P``````gцqлЕo``Хqр
```````````oкqqq€Тb»````9Ь6x11````oХц
```````````9Ьхqqqbn`````xqqxВ``````¤
``````````»ZqГx`qхo`````qbVЗ
``````````ГйZ6xpнх``````xн»
``````````ТqqaqqqТ``````y
``````````xqyy6нbo
`````````«q6qZ64хо
`````````€qйqЬТqqo
`````````Xqxqxoq5
`````````ћ6Eqвнqа
`````````Г4qpТТ4o
`````````ouqqqqуY
`````````З6qnxeуZ
``````````aqуZqVq
``````````ЬqyqqZb
``````````ќqq6аYao
``````````«6qFЕ6q0
```````````nq1bKqh
```````````¤ZаbT1«

````````6666666```````````6666666```````````6666666
`````666```````````````666```````````````666
```66````````````````66````````````````66
``6````666666```````6````666666```````6````666666
`66``6666666666````66``6666666666````66``6666666666
66666``````66666``66666``````66666``66666``````66666
666``````````666``666``````````666``666``````````666
6666`````````66```6666`````````66```6666`````````66
66666````````6````66666````````6````66666````````6
`666666666666``````666666666666``````666666666666
```6666666```````````6666666```````````6666666

=:8) бешенный кролик

Soft-Парад
``````````````````````````SS
``````````````````````````oo
```````````````````````o`ooo``o
```````````ooo`````````ooo`ooo
`oooooooooo``ooooo`````ooooooo```````ooooooooo
S`````````````````oooooo\````/oo`oooo`````````oooooS
`oo``````````````````oooo\oo/oooo`````````````````oS
````ooooooo`````````oo``@`V`@`oo`````````oooooooo
````````````ooooooooo`````````oo````oooo
``````````````````oo``````````oo
``````````````````oo``````````oo
```````````````````oo```````oo
`````````````````````ooooooo
```````````````````o```````o
``````````````````o`````````o
```````````````````o`````o`o
``````````````````o`````o`ooo
```````````````````````o```o
````````````````````````ooo

Колизей
``````````¶¶¶¶¶¶
`````¶onnnnno¶¶¶
``¶oononnnnonoo¶¶
¶ooonononnnnono¶¶¶¶
¶oooononnnnnnooo¶¶¶
¶o¶oonoononnnooo¶¶¶`````¶¶¶``¶
¶¶¶¶oo¶¶¶nnn¶¶¶¶¶¶¶¶¶¶¶¶oooooooooo¶o¶¶¶¶
¶¶¶¶oo¶¶¶nnn¶¶¶¶¶on¶¶¶¶¶oo¶¶¶¶oo¶¶¶o¶¶¶o¶¶
¶¶¶¶no¶¶¶nnn¶¶¶¶¶noo¶¶¶¶oo¶¶¶¶oo¶¶¶o¶¶¶¶¶¶
¶ooooonnnnonnnoooooo¶¶¶¶oo¶¶¶¶o¶¶¶¶o¶¶¶¶¶¶
¶¶¶¶ooo¶nnono¶¶onoooo¶ooooooooo¶o¶oo¶¶¶¶¶¶
¶¶¶¶oo¶¶¶non¶¶¶¶ono¶¶¶¶ooo¶¶¶¶oo¶¶¶o¶¶¶¶¶¶
¶¶¶¶oo¶¶¶non¶¶¶¶noo¶¶¶¶ooo¶¶¶¶oo¶¶¶o¶¶¶¶¶¶
¶¶¶¶¶¶¶¶¶¶¶o¶¶¶¶ooo¶¶¶¶ooo¶¶¶¶¶¶¶¶¶¶¶

Пабло Пикассо - Девушка на шаре
¶SS
SSSo`````````````So
SSSo```````````oSSo
SSY````````````S¶
SY````¶¶¶¶¶````oYY
SS````¶¶¶¶¶¶```oYPo
SS````S¶SSS/`oPSYY````````````Y¶¶¶¶¶¶
SSSo``oYSSSYYSSSo````````````Y¶¶¶¶¶¶¶¶¶
`oSSSYYSSSSSo````````````````/``Y¶S¶¶¶¶¶S
```SSSYYYYPPo```````````````/o¤SSSSS¶Y
````oSSYPYPoo````````````````ooSYoS¶SS¶o
``````YYYYPPo````````````````o¶SS¶S`YSSSo
```````YSYYoP`````````````````YYoooooSYoSSooYYYYSS
```````SSPPPSS`````````````Yo`oooooooYSSoSSYooYYS¶S
``````ovvvvvvv````````````oooooSSooooYYYooYooS¶SS¶¶
``````vvvvvvvv````````````oooSSYSSooYooo¶SYYY¶YoSS¶
``````YYYv|ooP````````````ooYSYSSYYooooY¶¶SoYSSooY¶
``````YYPY\oPY```````````ooooYSSYoooYooYS¶¶SooooYS¶
```````PYP\Poo```````````o`ooY¶YYoooooooo¶¶¶SYYSYS¶
```````PYS/oo````````````ooooS¶SYoooooooYS¶¶¶¶S¶S¶Y
``````YPY/PPo`````````````ooY¶¶¶YYooooooYY¶¶¶Soo¶¶
`````oPY/oPY`````````````oooY¶¶¶¶YoooooYSS¶¶YooS¶Y
`````oPY/oSS````````````o`oYY¶¶¶¶YooYYoYSS¶YYSS¶S
`````YYoYPYooooooooooYYoYYooo¶¶PPSSSSYSYS¶¶SSS¶¶
`````PYoYSYoooooooooooooooSYSPPPPPPPPPPSS¶¶¶¶¶¶S
`````YYoYSoooooooooooooooooooPPPPPPPPPPPPPSSS¶¶Y
````¶¶¶¶¶SoYYoSSSSYSSooooooooPPPPPPPPPPPPPSS¶¶¶Y
``¶¶¶¶¶¶¶YoSoYYYSSSSYSYYoooooPPPPPPPPPPSSSSS¶S¶S
`¶¶¶¶¶¶¶¶YYYooYYYSoYSSYYooYYSSPPPPPPPPPSS¶S¶¶¶¶¶Y
`¶¶¶¶¶¶¶¶¶YYYYYYo```¶S¶S¶¶¶¶S¶S¶S¶¶S¶¶¶¶SSPS¶¶¶SSSYY
¶¶¶¶¶¶¶¶¶¶YYYYoYo```PPPPPPPPPPPPPPPPPPSPSSSSSSSSSSSS
¶¶¶¶¶¶¶¶¶¶YvYoYo```PPPPPPPPPPPPPPPPP¶SSSSSSSSSSSSSS
`¶¶¶¶¶¶¶¶¶YYoYYSY```PPPPPPPPPPPPPPPP¶SSSSSSSSSSSSSSS
`¶¶¶¶¶¶¶¶¶YYoYYYo```YYPPPPPoPoPPoPoS¶YSSSSSSSSSSSSSS
``¶¶¶¶¶¶¶¶¶YYYS¶````SPYPPPPPPPPPPPP¶oSSSSSSSSSSSSSSS
`````¶¶¶``oooYY¶````YPYPYPPPPPPPPS¶``SSSSSSSSSSSSSSS
````````````oYY¶````YYSPSYPPPPPP¶¶`ooYSSSSSSSSSSSSSS
````````````oSS¶````SSSSPPPPPPSSSooooYSSSSSSSSSSSSSS
````````````oY¶¶````Y¶¶SSPPPPPPS¶YoooYSSSSSSSSSSSSSS
```S`ooooooYSSY¶o````ooS¶PPPPPSYYooooYSSSSSSSSSSSSSY
````oYSSS¶SSSYYSS```oooooYSPPPYPoPo`oYSSSSSSSSSSSYSS
````````````````````ooooooYoYoYooooooYSSSSSSSSSYSYSY
```````````````````````oYYYYYYoYPooooYSSSSSSSSSSSSYS
``````````````````````````````oYYYYYoYSSSSSSSSSSYSYY

``````````````SSSSSooooo
````````````SS````oSo``SS
```````````SS``````o```SS
````````````SSoSS`oo``SSoSSSooooooooo
``````````````o`````oS`oo``````oo`oSo
``````````````SSSSo```````````oS`````oo
````````````Soo$$SS```````````oS`````oooo
``````````````o$$`o```oS$$S```oS``oSo``oo
`````````````So`o`````o$$$$`o`oSSSoooSoo
```````````oSSo`````````ooo`````oSSSo
```````````SS``````````````````oS
`````````oSS`````o`````````````oS
`````SSSSSoooSS`o`````````````oo
```SSoooooo$$$oSoo`````oS```oSSo
``oSSooSSoo$$$$$$o````SS```````oo
`````SSS``o`$$$$o`````SS```````oo
`````So``oo`oooo`````oSo```````oS
``````SS``S`oooSS````SS````````oS
`````````````SoooSooSooS```````oSo
```````````SoooSooSo``oS`````````SS
````````````SSSSSSSoo`````````````So
```````````SSSSSSSooo``````````````S
```````````````````SS```````````````S
`````````````S``````So`````````````oo
````````````oS```````So`````````````oo
````````````SS````````So````````````ooo
````````````SS````````oS`````````````oo
```````````SS``````````oo````````````ooo
```````````SS````````````````````````ooo
``````````SS````````oS```````````````ooo
``````````SS`````````So``````oo``````ooo
`````````oSS`````````SS```````So``````oo
`````````SS`````````oSo```So`oS`````ooooo
`````````SS`````````oSSo`SSooS```````ooooo
`````````SS``````````SSS`SSoS````````ooooo
`````````SS``````````oSoSSSoS``````````oo
`````````SSo`````````oooooSSSo```````````ooo
``````````SS`````````SSoooSoSSSSSSo``````ooooo
``````````SS``````````oSS`````oo``````````ooooo
``````````SS````````````SSo````So```````````ooo
``````````oS````````````oSSS```SS```````````oo
````oSSS``oS`````````````SSSo`oSo``````````oooo
``SSSoSSS````````````````o````SS````````````ooo
```SSS`````````````````oSo```SS````````````````ooo
``SS````````````````oSSS`````SooS````````````````oo
`SS`````````````SSSoooSS`````oo`SS`oo``ooo``oo```oo
``S`SS``oSSSSSoooSSSSSo```````````oooooo
``oS```o

``````p¶1
```````¶¶p
```````¶o¶¶1
1¶o````p¶SS¶¶
`1¶p¶¶¶¶¶SSS¶¶
```¶¶SS¶¶¶¶Sp¶¶o
`````¶¶S¶@SSSSS¶¶1
```1¶¶SSSSSbSSSS¶
•¶¶SSSSS¶SSSSSS¶p
`\¶b¶b¶¶¶¶bSSS¶¶1
``````````¶bbSSSb¶p
``````````p¶¶bbbbb¶¶¶o
``````````¶¶o¶bbb¶bSSp¶¶¶¶¶1
``````````¶¶obb¶¶SSbbbSppoop¶¶1
``````````o¶oo¶¶bbbS¶¶bSSSooo1¶¶1
```````````¶¶1o¶¶SbbS¶¶SbSppoooo¶¶
````````````¶¶11b¶SbbS¶¶bbbSSpoo1¶¶¶
`````````````¶¶po¶¶SSSb¶bbbbSSppooo¶¶¶
``````````````1¶¶o¶bopp¶¶SbbbbSSpooo1o¶p
``````````````¶¶¶¶¶¶ooop¶bb¶¶¶¶SSSpooo1¶1
``````````¶p`¶b¶¶¶booo¶¶b¶¶bSob¶¶¶SSooo¶¶``¶¶
`````````pp¶¶¶¶¶¶Sp¶¶¶¶¶¶¶ooooopp¶¶SSpoo¶``¶p¶1
``````````¶¶¶Sbbb¶oooo¶¶oooooooopo¶¶SSSo¶¶``¶¶¶1
``````````p¶b¶¶b¶¶oooo¶¶poooooopSSS¶¶SSSo¶¶`1¶o¶¶
````````````¶¶¶b¶poooo¶¶SSppopopppSb¶¶SbSb¶o`1¶1p¶1
`````````````¶b¶¶op¶p1p¶¶SSSSSSSSbbbbbbbbb¶¶``¶¶1o¶o
``````````````1¶o¶¶111o¶¶SbSbbbbbbbbbbbbbS¶¶``1¶p1¶¶
````````````````¶¶po¶ooo¶¶bbbbS¶¶SbbbbbbbS¶¶``1¶bop¶
``````````````````p¶¶¶poob¶¶Sbb¶¶¶¶¶bbbbbbb¶p`p¶bo¶¶
``````````````````````1p¶¶¶¶¶Sb¶bb¶¶bbbbbbS¶¶1¶¶bp¶¶
`````````````````````````¶¶¶¶bS¶¶¶SSbbbbbbbb¶¶¶¶bS¶p
`````````````````````````1¶¶¶Sbb¶¶¶¶¶SbbbbbbbbbbS¶¶
`````````````````````````1¶¶¶bbS¶¶``¶¶¶bSbbbbbbbS¶p
````````p¶¶¶¶¶¶¶¶¶¶¶¶¶¶¶¶¶¶¶¶bbbb¶¶¶``1¶¶¶bSbSb¶¶¶
``````1¶¶b¶¶¶bbbbbbbbbbbbSSbbbbbbb¶¶¶````1¶¶¶¶¶1
``````p¶¶¶¶¶¶¶¶¶¶¶¶¶¶¶¶¶¶¶p11oo1111

Красноярский край
`````````````````````````````````````К
``````````````````````````````````КрaйК
`````````````````````````````````КрaйКрaйКрaй
```````````````````````````````КрaйКрaйКрaйКрaйК
```````````````````````КрaйКрaйКрaйКрaйКрaйКрaйК
``````````````````КрaйКрaйКрaйКрaйКрaйКрaйКрaйКр
```````````````КрaйКрaйКрaйКрaйКрaйКрaйКрaйКрaй
```````````````КрaйКрaйКрaйКрaйКрaйКрaйКрaйКр
```````КрaйКрaйКрaйКрaйКрaйКрaйКрaйКрaйКрa
````К``КрaйКрaйКрaйКрaйКрaйКрaйКрaйКрaйКр```Крa
`````К``КрaйКрaйКрaйКрaйКрaйКрaйКрaйКрaйКрaйКрaй
```Крaй``КрaйКрaйКрaйКрaйКрaйКрaйКрaйКрaйКрaйКрaйК
````Крa``КрaйКрaйКрaйКрaйКрaйКрaйКрaйКрaйКрaйКрaйКр
````Крa``КрaйКрaйКрaйКрaйКрaйКрaйКрaйКрaйКрaйКрaйКрa
``Крaй``КрaйКрaйКрaйКрaйКрaйКрaйКрaйКрaйКрaйКрaйК
`КрaйКрaйКрaйКрaйКрaйКрaйКрaйКрaйКрaйКрaйКрaйКрa
```КрaйКрaйКрaйКрaйКрaйКрaйКрaйКрaйКрaйКрaйКрaйК
`````КрaйКрaйКрaйКрaйКрaйКрaйКрaйКрaйКрaйКрa
`````КрaйКрaйКрaйКрaйКрaйКрaйКрaйКрaйКрaйКрa
````КрaйКрaйКрaйКрaйКрaйКрaйКрaйКрaйКрaйКрaй
```КрaйКрaйКрaйКрaйКрaйКрaйКрaйКрaйКрaйКрaйКр
```КрaйКрaйКрaйКрaйКрaйКрaйКрaйКрaйКрaйКрaйКр
````КрaйКрaйКрaйКрaйКрaйКрaйКрaйКрaйКрaйКрaйК
````КрaйКрaйКрaйКрaйКрaйКрaйКрaйКрaйКрaйКрaй
```КрaйКрaйКрaйКрaйКрaйКрaйКрaйКрaйКрaйКрaйКр
`````КрaйКрaйКрaйКрaйКрaйКрaйКрaйКрaйКрaйКрaй
````КрaйКрaйКрaйКрaйКрaйКрaйКрaйКрaйКрaйКрaйКр
```````КрaйКрaйКрaйКрaйКрaйКрaйКрaйКрaйКрaйКр
``````КрaйКрaйКрaйКрaйКрaйКрaйКрaйКрaйКрaйКрa`К
`````КрaйКрaйКрaйКрaйКрaйКрaйКрaйКрaйКрaйКрaйКрaй
`````КрaйКрaйКрaйКрaйКрaйКрaйКрaйКрaйКрaйКрaйКр
````КрaйКрaйКрaйКрaйКрaйКрaйКрaйКрaйКрaйКрaйКрa
``КрaйКрaйКрaйКрaйКрaйКрaйКрaйКрaйКрaйКрaйКрaй
``КрaйКрaйКрaйКрaйКрaйКрaйКрaйКрaйКрaйКрaйКрaйКр
````КрaйКрaйКрaйКрaйКрaйКрaйКрaйКрaйКрaйКрaйКрa
`КрaйКрaйКрaйКрaйКрaйКрaйКрaйКрaйКрaйКрaйКрaй
`КрaйКрaйКрaйКрaйКрaйКрaйКрaйКрaйКрaйКрaйКрa
КрaйКрaйКрaйКрaйКрaйКрaйКрaйКрaйКрaйКрaйКрaй
`````КрaйКрaйКрaйКрaйКрaйКрaйКрaйКрaйКрaйКрaйК
```````КрaйКрaйКрaйКрaйКрaйКрaйКрaйКрaйКрaйКр
````````КрaйКрaйКрaйКрaйКрaйКрaйКрaйКрaйКрaйКр
``````КрaйКрaйКрaйКрaйКрaйКрaйКрaйКрaйКр```Кр
```````КрaйКрaйКрaйКрaйКрaйКрaйКрaйКрa
`````````КрaйКрaйКрaйКрaйКрaйКрaйКрaй
```````КрaйКрaйКрaйКрaйКрaйКр``````Кр
```````КрaйКрaйКрaйКрaйКрaйК
```````КрaйКрaйКрaйКрaйКрaйКр
````````КрaйКрaйКрaйКрaйКрaйК
``````КрaйКрaйКрaйКрaйКрaйК
`````````КрaйКрaйКрaйКрaйКр
````````````КрaйКрaйКрaйКр
````````````КрaйКрaйКрaйК
````````````КрaйКрaйКрaйК
`````````````КрaйКрaйКрaйК
````````````КрaйКрaйК
`````````КрaйКрaйКр
``````````КрaйКрa

```````````````````SSoooooSSS`S
`````````````SooooS```````````````S``So
``````````Soo````````````````````````````So
````````oo````````````````````````````````ollllllo
``````oo``````````````````````````````````Sllllllllllllo
````SlllS```````````````````````````````````lllllllllllllllllllllo
```Slll````````````````````````````````````olllllllllllllllllllllllllll
``SlllS````````````````````````````````````olllllllllllllllllllllllllllo
`SlllS``````````````````````````````````````olllllllllllllllllllllllllll
`oo```````````````````````````````````````Slllllllllllllllllllllllllll
SlllS``````````````````````````````````````ollllllllllllllllllllllllllllll
So`````````````````````````````````````Sllllllllllllllllllllllllllllllllllll
oS````````````````````````````````````llllllllllllllllllllllllllllllllllllllllll
o``````````````````````````````````````````Solllllllllllllllllllll
S`````````````````````````````````SSSSS``````Sllllllllllllllllll
````So```````SSollllllllllllo```````````ollllllllllllllllllllllllo````olllllllllllllll
`oS`olllllllll``olllllllllllllllllllllllllllllllllo``````Slllllllllllllllllllllllllllllllllllllllo``olllllllllllllll
`o`Slllllllllllllllllllllllllllllllllllllllllllllllllllllllllo````Slllllllllllllllllllllllllllllllllllllllllllllo`olllllllllllllll
```olllllllllollllllllllllllllllllllllllllllllllllllllllllllll`````Sllllllllllllllllllllllllllllllllllllllllllllloolllllllllllllll
``SlllllllllSSlllllllllllllllllllllllllllllllllllllllllllllS`S````llllllllllllllllllllllllllllllllllllllllllllllllolllllllllllllll
``ollllll``SllllllllllllllllllllllllllllllllllllllllllS`lllllllllllloSllllllllllllllllllllllllllllllllllllllllllllllllllllllllllllllllll
`Slllo````SlllllllllllllllllllllllllllllllllS`SllllllllllllllllllllllllollllllllllllllllllllllllllllllllllllSSllllllllllllllllll
`So``````SllllllllllllllllllllllllS``Slllllllllllllllllllllllllllo``````````````olllllllllllllll
``````````Sllllllllllllllllllo```ollllllllllllllllllllllllllllll```olllo````````ollllllllllllo
``SlllllloSollllllllllllllllllllllllo````ollllllllllllllllllllllllllllllolllllllllllloSSooollllllllllllllllllo
````Sllllllllllllllllllllllllllllllo`````Sollloolllollloolllllllllllllllllllllllllllllllllllllllllllllllllllo
``````olllllloS`````````````````````olllllllllllllllllllllllllllllllllllllllllllllS
``````SlllS```````````````````````Sllllllllllllllllllllllllollllllllllllllllll
```````oS```olllS`````````````````SllllllllllllllllllllllllSSlllllllllllllll
```````oS```ollllllS```o````````````SlllllloSo`Sllllllllllllllllllllllll
```````So```olllolllllllllllllllS`oS``o```Slllo`SSSlllllllllllllllllllllllllllllllllS
````````S````````Sollllllllllllllllllllllllllllllllllllllllllllllllllloo`SllllllllllllllllllllllllS
```````````````````llllllolllllllllllllllllllllllloolll`S````SllllllllllllllllllS
````````oo````````````oSSoo`S````S`````SllllllllllllS
`````````SoS```````````````````````````ollllllS
`````````````SolllS`````````````````````SlllS
```````````````ollllllS`````````````````SoS
`````````````````Sllllll``````````SSolllllllllS
````````````````````Sllllllllllll``llllllllllllSS
`````````````````````````llllll

Dino
`SSS
SSSSSo
````oSSo
`````oSSo
``````oSS
```````SSS
```````oSSo
````````oSSo
`````````SSSSo
`````````oSSSSSSSooooo
``````````oSSSSSSSSSSSSSSSoo
```````````oSSSSSSSSSSSSSSSSSo
````````````oSSSSSSSSSSSSSSSSSSo
`````````````oSSSSSSSSSSSSSSSSSSSo
``````````````oSSSSSSSSSSSSSSSSSSSS
```````````````oSSSSSSSSSSSSSSSSSSSSo
```````````````oSSSo`````oSSSSSSSSSSSSo
```````````````oSSSo`````oSSSSSSo``ooSSSSoo
```````````````oSSo``````oSSSSSSo``````oSSSSSSSSsssss.

Harrix
`````````````````````oooSSSSoo
```````````````oSS$$SSSSSSSSSSSSSSSo
```````````oSSSSSS$$$$SSSSSSSSSSSSSSSSSo
`````````SSSSSSSSS$$SS$$`````ooSSSSSSSSSSS
```````SSSSSSSSSSS$SSSSS$``````````SSSSSSSSS
``````SSSSSSSSSSSSS$SSSSSS````````````SSSSSSSo
`````SSSSSSSSSSSSSS$SSSSSSS`````````````SSSSSS
````SSSSSSS`SSSSSSSSS`SSSSSS`````````````oSo
```SSSSSSo``SSSSSSSS$``SSSSSS
``SSSSSSS````SSSSSSSSS``SSSSo
``SSSSSS``````S`oSSSS$
``SSSSSS``````S`oSSSSSS``````````````````````oSSSS
``SSSSSS```````SSSSSSo````````oo`````````````SSSSS
``SSSSSS```````oo``````````SSSSS`````````````SSSSS
``SSSo`````````````````````oSSSSS```````````SSSSSS
````````````````````````````SSSSSS``````````SSSSSS
`````````````````````````````SSSSS`````````SSSSSS
``````````oo````````````oSSS`SSSSSS``````oSSSSSS
``````oSSSSSSo``````SSSSSSSSSoSSSS$`````SSSSSSS
``````oSSSSSSSSo````SSSSSSSS$SSSSSS$``SSSSSSSS
````````SSSSSSSSSSSo`SSSSSSSS$SSSSSSSSS$$$$$o
``````````SSSSSSSSSSSSSSSSSSSSS$SSSSSS$$$$S
````````````oSSSSSSSSSSSSSSSS$S$S$$$$$$$o
````````````````SSSSSSSSSS$$$$$$$$$$S
`````````````````````oooSSSS$$$$$So

`````````````````````SSS
````````````````````SSSSSS
```````````````````SSSSSSSS
```````````````````SSSSSSSSSSS
```````````````SSSSSSSSSSSSSSSSSSSo
```````````SSSSSSSSSSSSSSSSSSSSSSSSSSSSSS
``````oSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSS
`````SSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSS
`````SSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSS
````oSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSS
```oSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSS$
```SSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSS
```oSSSSSSSSooSSSSSSSSSSSSSSSSSSSSS```SSSSSSSSSS
``oSSSSSSSS`````SSSSSSSSSSSSSSSSSS```````SSSSSSSS
`SSSSSSSSS``````SSSSSSSSSSSSSSSSSo``````SSSSSSSSSS
`SSSSSSSSSo`````SSSSSSSSSSSSSSSSSS``````oSSSSSSSSS
oSSSSSSSSSo`````SSSSSSSSSSSSSSSSSS````````SSSSSSSS
`SSSSSSSS``````oSSSSSSSSSSSSSSSSSSo````````SSSSSSSo
`SSSSSSS```````SSSSSSSSSSSSSSSSSSSS`````````oSSSSSS
`SSSSSSSo`````SSSSSSSSSSSSSSSSSSSSSo```````SSSSSSSS
`oSSSSSSSSo```SSSSSSSSSSSSSSSSSSSSSS`````oSSSSSSSSSo
`oSSSSSSSSS$``SSSSSSSSSSSSSSSSSSSSSSo````S``oSSSSSSo
`SSSSSSS```S``SSSSSSSSSSSSSSSSSSSSSSS`````````SSSSS
``SSSSSSo`````SSSSSSSSSSS`oSSSSSSSSSS````````SSS
````SSSSSS````SSSSSSSSSSS`oSSSSSSSSSS
```````````````SSSSSSSSS```SSSSSSSSSo
```````````````SSSSSSSSS```SSSSSSSSSo
```````````````SSSSSSSSSSSSSSSSSSSSS
```````````````SSSSSSSSSSSSSSSSSSSSo
```````````````SSSSSSSSSSo`SSSSSSo
```````````````SSSSSSSSSS`````oo
`
```````$$$$`$$$$`$$$$`$$$$`$$$$```$$$$`$$$$
```````$$$$`$$$$`$$$$`$$$$`$$$$```$$$$$$$$$
```````$$$$$$$$$`$$$$`$$$$`$$$$```$$$$$$$
```````$$$$`$$$$`$$$$$$$$$`$$$$$$`$$$$$$$$
```````$$$$`$$$$``$$$$$$$``$$$$$$`$$$$`$$$$

```````````````````````````````````````SSSSSSS
````````````````````````````````````SSSSSSSSSSSSS
``````````````````````````````````SSSSSSSSSSSSSSSSS
````````````````````````````````SSSSSSSSSSSSSSSSSSSS
`````````````````````````SSSSSSSSSSSSSSSSSSSSSSSSSSS
```````````````SSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSS
````````````SSSSSSSSSSSSSSSSSS```SSSSSSSSSSSSSSSSSSS
``````````SSSSSSSSSSSSSSSS```````SSSSSSSSSSSSSSSSSS
````````SSSSSSSSSSSSSSSS```````````SSSSSSSSSSSSSSS
```````SSSSSSSSSSSSSSSS``````````````SSSSSSSSSSS
``````SSSSSSSSSSSSSSSS
`````SSSSSSSSSSSSSSSSS``````````888888S
````SSSSSSSSSSSSSSSSSS````````8888888888S
```SSSSSSSSSSSSSSSSSSS8``````S88888888888S
``SSSSSSSSSSSSSSSSSSSSS88````S88888888888S
``SSSSSSSSS```SSSSSSSSSS8888``88888888888
`SSSSS``````````````SSSSSSS88888888888SS
`SS```````````````````SSSSSSSSSSSSSSSS
SS````````````````````````SSSSSSSSS
S
Make Dream Real

``````````````````lll`````llllll`````lll
````````````llllll```lllollllll`lllllloollllll`llllllolll```llllll
```````````llloollllllllllllooollloooooolllooolllllllllllloolll
```````llllll``lllooooo________________ooooolll``llllll
``````llloollllllooo________ROTARY________ooolllllloolll
```````lllooooo____oooooooooooooooo____ooooolll
```llllllllllllllloo__ooooolllllllllllllllllloooollllllllllllllllllooooo__oolllllllllllllll
```llloooo_____oollllll`````llloooolll`````lllllloo_____oooolll
````llloo_____oolll```````llloooolll```````llloo_____oolll
`llllllllloo____ooooolllllllllllllll``llloooolll``lllllllllllllllooooo____oolllllllll
llloooo____oollllllllloooooolllllloooooolllllloooooollllllllloo____oooolll
`lllllloo____olll```llllllllloooooolllllllllllloooooolllllllll```lllo____oollllll
llloooo___oolll``````llloooolll````llloooolll``````llloo___oooolll
llloooo___oolll``````llloooolll````llloooolll``````llloo___oooolll
`lllllloo____olll```llllllllloooooolllllllllllloooooolllllllll```lllo____oollllll
llloooo____oollllllllloooooolllllloooooolllllloooooollllllllloo____oooolll
`llllllllloo___oooooolllllllllllllll``llloooolll``llllllllllllllloooooo___oolllllllll
````lllooooooooolll```````llloooolll```````lllooooooooolll
```lllooooo____oollllll`````llloooolll`````lllllloo____ooooolll
```llllllllllllllloo____ooolllllllllllllllllloooollllllllllllllllllooo____oolllllllllllllll
```````lllooo______oooooooooooooooo______ooolll
``````llloollllllooo____INTERNATIONAL_____ooolllllloolll
```````llllll``lllooooo________________ooooolll``llllll
```````````llloollllllllllllooollloooooolllooolllllllllllloolll
````````````llllll```lllollllll`lllllloollllll`llllllolll```llllll
``````````````````lll`````llllll`````lll

`````````````````SSSSSSSS````SSSSSSS
```````````````SSSSSSSSSS```SSSSSSSSSS
````````````SSSSSSSSSSSSSS`SSSSSSSSSSSSSS
`````````SSSSSSSSSSSSSSSSS`SSSSSSSSSSSSSSSSS
``````SSSSSSSSSSSSSSSSSSSS`SSSSSSSSSSSSSSSSSSSS
`````SSSSSSSSSSSSSSSSSSSSS`SSSSSSSSSSSSSSSSSSSSS
````SSSSSSSSSSSSSSSSSSSSSS`SSSSSSSSSSSSSSSSSSSSS
``````SSSSSSSSSSSSSSSSSSS```SSSSSSSSSSSSSSSSSSS
`````````SSSSSSSSSSSS``````````SSSSSSSSSSSSS
```SSSSSS``````SSSS```SSSSSSSS```SSSSSS`````SSSSSS
`SSSSSSSSSSSSSS``````SSSSSSSSSS````````SSSSSSSSSSSS
SSSSSSSSSSSSSSSSSS``SSSSSSSSSSSS```SSSSSSSSSSSSSSSS
`SSSSSSSSSSSSSSSSS``SSSSSSSSSSSS``SSSSSSSSSSSSSSSSS
``SSSSSSSSSSSSSSSSS``SSSSSSSSSS```SSSSSSSSSSSSSSSS
```SSSSSSSSSSSSSSSSS```SSSSSS````SSSSSSSSSSSSSSSSS
```SSSSSSSSSSSSSSSSS````````````SSSSSSSSSSSSSSSSS
````SSSSSSSSSSSSSSS`SSSSSSSSSSSS``SSSSSSSSSSSSSSS
````SSSSSSSSSSSSSS`SSSSSSSSSSSSSSS`SSSSSSSSSSSSS
`````SSSSSSSSSSS``SSSSSSSSSSSSSSSSS``SSSSSSSSSSS
``````SSSSSSSS``SSSSSSSSSSSSSSSSSSSSS`SSSSSSSSS
```````SSSS````SSSSSSSSSSSSSSSSSSSSSS`````SSS
```````````````SSSSSSSSSSSSSSSSSSSSSSS
``````````````SSSSSSSSSSSSSSSSSSSSSSSS
````````````````SSSSSSSSSSSSSSSSSSSSS

`````````lllllllllllllll```lllllllllllllllllllllllllll`````lllllllllllllllllllll```llllll````llllll
```````lllllllllllllllllllll`llllllllllllllllllllllllllllll```lllllllllllllllllllllllllll``llllllllllll``llllllllllll
`````llllllllllll`llllllllllll`llllllllllll````````lllllllllllllll```````llllllllllll``llllllllllll
```llllllllllll```llllllllllll`llllllllllllllllllllllll````llllllllllll````````llllllllllll``llllllllllll
`llllllllllll``lllllllllllllllllllll```lllllllllllllllllllll```lllllllllllllll```````llllllllllll``llllllllllll
lllllllll```llllllllllllllllllllllll`lllllllllllllllllllllllllll````lllllllllllllllllllll````llllllllllll``llllllllllll
llllll````````llllllllllll`llllllllllllllllllllllll````````llllllllllll````llllllllllll``llllllllllll
`
`
`
`
```````````````lllllllllllllll````lllllllllllllllllllll`````llllllllllllllllllllllll
`````````````lllllllllllllllllllll`llllllllllllllllllllllllllllllllllll`llllllllllllllllllllllll
```````````llllllllllll`llllllllllll`llllllllllll````llllllllllll````llllllllllll
`````````llllllllllll```llllllllllll`llllllllllll````llllll``````llllllllllll
```````llllllllllll``lllllllllllllllllllll`llllllllllll``llllllllllll``````llllllllllll
``````lllllllll```llllllllllllllllllllllll`llllllllllll````lllllllll`````llllllllllll
``````llllll````````llllllllllll`llllllllllll`````llllll`````llllllllllll

``````````voSSSSSSSSSSSSSSSSSSSSSSSSSSSSS
```````````SSSSSSSSSSSSSSSSSSSSSSSSSSSSSv
````````````SSSSSSSSSSSSSSSSSSSSSSSSSSSv
`````````````SSSSSSSSSSSSSSSSSSSSSSSSSv
``````oooov```SSSSSSSSSSSSSSSSSSSSSSSo``voSSov
``vSSov```voSooSSSSSSSSSSSSSSSSSSSSSSvSSv````oSSov
`SSv`````````vSSSSSSSSSSSSSSSSSSSSSSSo``````````SSo
SSv```````````vSSSSSSSSSSSSSSSSSSSSSo````````````SSv
SS````````````vSSSSSSSSSSSSSSSSSSSSSo````````````oSv
oSv````````````SSSSSSSSSSSSSSSSSSSSSv````````````SSv
vSo```````````vSSSSSSSSSSSSSSSSSSSSSo```````````vSo
`oSv``````````oSSSSSSSSSSSSSSSSSSSSSS```````````SSv
``SSv`````````SSSSSSSSSSSSSSSSSSSSSSSo`````````SSv
```oSv```````oSSSSSSSSSSSSSSSSSSSSSSSS````````SSv
````oSo``````SSSSSSSSSSSSSSSSSSSSSSSSSv`````vSS
`````vSo````vSSSSSSSSSSSSSSSSSSSSSSSSSS````vSo
``````vSo```oSSSSSSSSSSSSSSSSSSSSSSSSSS```vSo
````````SS``SSSSSSSSSSSSSSSSSSSSSSSSSSSv`oSv
`````````oSvSSSSSSSSSSSSSSSSSSSSSSSSSSSooSv
``````````oSSSSSSSSSSSSSSSSSSSSSSSSSSSSSS
```````````oSSSSSSSSSSSSSSSSSSSSSSSSSSSS
````````````SSSSSSSSSSSSSSSSSSSSSSSSSSSv
````````````vSSSSSSSSSSSSSSSSSSSSSSSSSo
`````````````vSSSSSSSSSSSSSSSSSSSSSSSS
``````````````vSSSSSSSSSSSSSSSSSSSSSo
````````````````oSSSSSSSSSSSSSSSSSS
``````````````````oSSSSSSSSSSSSSS
`````````````````````vSSSSSSSo
``````````````````````oSSSSSS
``````````````````````vSSSSSo
``````````````````````oSSSSSSv
``````````````````````oSSSSSSv
````````````````````voSSSSSSSSo
````````````````````vSSSSSSSSSo
``````````````````vSSSSSSSSSSSSSo
```````````````oSSSSSSSSSSSSSSSSSSSSv
``````````````SSSSSSSSSSSSSSSSSSSSSSSv
```````````````oSSSSSSSSSSSSSSSSSSSo
````````````````````vvvooovvv`v

```````````````````````````````````Зbp08
`````````````````````````````````Рxv8З
```````````````````````````````ЗSX8
``````````````````````````````Зp7B
``````````````````````````````Р_b
```````````````````````````Be0pvГ
`````````````````````````ЗE0Вv9vvT
````````````````````````````````Рb
```````````````````````1TХvxS
`````````````````````ЕhvvvVSKb`ooB
````````````````````To3vvvKvvoPp7v7
```````````````````ZvVvvvvFvv57v6vxЕ
``````````````````yovvvh_vvEpxovvvv7
``````````````````5vvvqEvSvvvvvFvxva
`````````````````evpvvZvvZvvvovvvvbЕ
`````````````````5vvvvbvapvvYГvvvvY
````````````````PvvvF5vvxvvev50vv0
````````````````48evvvvvvxv4v_vГpЗ
```````````````1x5vY0vvvFpEv9ve0З
```````````````B6vvXvvvSvbv5Kv91
```````````````uvv_hv6Kxv5vqvВ
```````````````33oEa_vvYvv35P
``````````````yFx5p7vvvvvv_
``````````````ESu4T4vvoohg
``````````````o4vvv5p3ZeЗ
`````````````yFvvuvv0FГ
````````````PY0vvvFp6y
```````````Pvvpv7v9T
`````````BKKvTh5xa
```````yVZFvvvxT
````gaoeXvZphP
`bxhvbvqvoS
_vvvvpuB

Сыр
`````````````````oooooooo
```````````````ooooooooooooooooo
`````````````oooooooooooooooooooooooooo
`````````````ooooooooooooooooooooooooooooooooo
`````````````ooooo`````oooo````````oooooooooooooooo
```````````oooooooooooooooo`````````ooooooooooooooo
`````````oooooooooooooooooooooooooooooooooooooooooo
``````ooooooooooooooooooooooooooooooooooooooooooooo
````ooooooooooooooooooooooooooooooooooooooooooooooo
```oooooooooooooooooooooooooooooooooooooooooooooooo
`oooooooooooooooooooooooooooooooooo`````````ooooooo
ooooooooooooooooooo```````````oooooo````````ooooooo
oooooooooooooooooooo````````ooooooooooooooooooooooo
ooooooooooooooooooooooooooooooooooooooooooooooooooo
oooooooooooooo```oooooooooooooooooooooooooooooooooo
oooooooooo``````ooooooooooooooooooooooooooooooooooo
`oooooo```````ooooooooooooooooooooooooooooooooooooo
`oooooo```oooooooooooooooo`````````ooooooooo
`ooooooooooooooooooooooo
`ooooooooooooooooooooooo
`ooooooooooooooooooo
``ooooooooooo
``oooo

```````````$oooooooS
```````````$oooooooS
```````````$oooooooS
```````````$oooooooS
```````````$oooooooS`````````````SSSSSSS
```````````$oooooooS````````````ooooooooS
```````````$oooooooS````````````$oooooooS
```````````$oooooooS````````````ooooooooS
```````````$oooooooS````````````$oooooooS
```````````$oooooooS`Sooooooo$``ooooooooS
```````````$oooooooS`Sooooooo$``$oooooooS
```````````$oooooooS`S$$$S$$$$``ooooooooS
```````````$ooo$$``````````````````oooooS``$SSS$SSS
`SSSSSSS```$oo$````````````````````oooooS`Sooooooo$
Soooooooo``$oo`````````````````````$ooooS`Sooooooo$
Soooooooo``$oo````````````````````````$oS`Sooooooo$
Soooooooo``S````````````````````$oS```````Sooooooo$
Soooooooo`````Sooo`````````````$oooooS````Sooooooo$
SoooooooS```$oooooo```````````Soooooooo$```Soooooo$
SooooooS``SoooooooooS`````````oooooooooooS```ooooo$
Sooooo$``SoooooooooooS```````oooooooooooooS``Soooo$
````````SoooooooooooooS`````$ooooooooooooooS
````````$oooooooooooooo$```Sooooooooooooooo$
```````Soooooooooooooooo$`Sooooooooooo$$SSS
```````Sooooooooooooooooo$$$S
```````Sooooo$$SSS`````$ooo$`````$$$oooooooooooooo
````````````````````SoooooooooS```ooooooooooooooo$
`````````````````SooooooooooooooS```$ooooooooooooS
``````````````Sooooooooooooooooooo````$oooooooooo
```````````S$ooooooooooooooooooooooo$```Sooooooo
```````````Soooooooooooooooooooooooooo$````$oooS
`````````````SooooooooooooooooooooooooS``````S
````````````````$ooooooooooooooooooS
````````````````````S$$oooooo$$S

```````````$SoooSSS$$$
````````$SooooooooooooooooooooooSSS$$$
`````$oooooooooooooooooooooooooooooooooooooooooooS
``$ooooooooooooooooooooooooS$``````Soooooooooooooo
Soooooooooooooooooooooooo$```````````$oooooooooooo
Sooooooooooooooooooooooo$```SoooooS```$ooooooooooo
Soooooooooooooooooooooo$```Soooooooo```$oooooooooo
Soooooooooooooooooooooo$```ooooooooo```$oooooooooo
SooooooooooooooooooooooS```SoooooooS```Soooooooooo
Sooooooooooooooooooooooo$```$ooooo$```$ooooooooooo
SooooooooooooooooooooooooS```````````Soooooooooooo
SoooooooooooooooooooooooooooS````$$ooooooooooooooo
Sooooooooooooooooooooooooooooooooooooooooooooooooo
Sooooooooooooooooooooooooooooooooooooooooooooooooo
SooooooooooooooooooooooooooooooSSooooooooooooooooo
SoooooooooooooooooooooooS$````````````$Soooooooooo
Sooooooooooooooooooooo$``````````````````$oooooooo
Sooooooooooooooooooo```````$ooooooooS```````oooooo
SoooooooooooooooooS`````$ooooooooooooooS`````Soooo
Soooooooooooooooo$````$ooooooooooooooooooS````$ooo
SoooooooooooooooS````$ooooooooooooooooooooS````Soo
Sooooooooooooooo````$ooooooooo$`$SoooooooooS````oo
SooooooooooooooS````Sooooooo$``````Soooooooo$```So
SooooooooooooooS````oooooooo```````$oooooooo$```So
SooooooooooooooS````oooooooo$``````ooooooooo$```So
Sooooooooooooooo````SoooooooooSSSooooooooooo````oo
Sooooooooooooooo$````Sooooooooooooooooooooo$```$oo
Soooooooooooooooo$````Sooooooooooooooooooo$```$ooo
Sooooooooooooooooo`````$ooooooooooooooooS`````oooo
SooooooooooooooooooS``````Sooooooooooo$`````Sooooo
``Soooooooooooooooooo$``````````$`````````$ooooooo
````$ooooooooooooooooooS````````````````Sooooooooo
``````$ooooooooooooooooooooo$$$``$$SSooooooooooooS
`````````oooooooooooooooooooooooooSS$$$
```````````SooooooooSSS$$

``SSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSS`S
`````SoSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSo`````S
`````````SSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSoS````oSo`S
``````````````oSSSSSSSSSSSSSSSSSSSSSoS`````SSSSSSo`S
S```````````````````SSSSooooSSS```````SoSSSSSSSSSS`o
S```````````````````````````````SoSSSSSSSSSSSSSSS``o
o`````````````````````````oSSSSSSSSSSSSSSSSSSSSSS``S
o`````````````````````````oSSSSSSSSSSSSSSSSSSSSSo``S
S``````````SSSSS``````````oSSSSS`SSSSSSSSSS`SSSSS`SS
SS```````SSSSSSSSS````````oSSSSSS``````````SSSSS``oS
So``````SS`````SoSS```````oSSSSSSo````````oSSSSo``SS
SS````````````````````````oSSSSSSSSSooSoSSSSSSS``SSS
SSo```````````````````````oSSSSSSSSSSSSoSSSSSSo``oSS
SSS```````````````````````oSSSSSSSSSSSS`SSSSSSS``SSS
SSSo``````````````````````oSSSSSSSSSSS```SSSSo``oSSS
SSSS``````````````````````oSSSSSSSSSSS```SSSS``SSSSS
SSSSS`````````````````````oSSSSSSSSSSSSSSSSSS``SSSSS
SSSSSo````````````SS`````````SoSSSSSSSSSSSSS``oSSSSS
SSSSSSS```````````SSSSSSSSSSSSS``SSSSSSSSSo``oSSSSSS
SSSSSSSS````````````SoSSSSSSSSSSSS`SSSSSSS``oSSSSSSS
SSSSSSSSo``````````````````````````SSSSS```oSSSSSSSS
SSSSSSSSSo````````````````oSSSSSSSSSSSo```SSSSSSSSSS
SSSSSSSSSSSS``````````````oSSSSSSSSSo```SSSSSSSSSSSS
SSSSSSSSSSSSS`````````````oSSSSSSSo````oSSSSSSSSSSSS
SSSSSSSSSSSSSSo```````````oSSSSo`````oSSSSSSSSSSSSSS
SSSSSSSSSSSSSSSSSS````````oSo``````oSSSSSSSSSSSSSSSS
SSSSSSSSSSSSSSSSSSSS````````````oSSSSSSSSSSSSSSSSSSS
SSSSSSSSSSSSSSSSSSSSSSSo````oSSSSSSSSSSSSSSSSSSSSSSS

Рисунки с предыдущей версии

Rayman Raving Rabbids - DaaaaaaaaaaaaaaaaahH!!
`
``````SSooooo```````````````````````````SSSSS
````SSSS8Sooooo````````````````````````SSSSSSS
````SSSSSS8S8ooo``````````````````````SSSSSSSSS
````SSSSSoS8SS8oo````````````````````SSSSSSSSSS
`````SSSSSo8S8S8o```````````````````SSSSSSSSSS
`````SSSSSSoS8S8oo`````````````````SSSSSSSSSS
``````SSSSSSoS8S8o`````````````````SSSSSSSSS
``````SSSSSSoS8Soo````````````````SSSSSSS
````````SSSSSSS8oo```````````````SSSSSSSS
`````````SSSSoS8oo```````````````SSSSSSS
``````````SSSSS8oo```````````````SSSSS
````````````SSSS
``````````````````ooooooooooooo
`````````````888oooo```````````oooo
````````````8oooo`````````````````oooo
``````````888oo``````````````````````oo
`````````888oo`````````````````````````o
````````8888oo``````````````````````````o
````````8888oooo`````````````````oooooo`oo
````````888`````o```````````````oo`````ooo
````````88``$$$$`o``````````````o`$$$$``oo
````````88``$$$$`o``````````````o`$$$$``oo
````````888`````oo``````````````oo`````ooo
````````8888ooooo`````````````````ooooo`oo
````````88888`````SSSSSSSSSS````````````o
````````88888```SSSSSSSSSSSSSSSS```````oo
`````````8888``SSS--SSSSSSSS--SSSS``````oo
`````````8888```SSS--------------SSSS``````oo
``````````888888SSSSS-------SSSSSS``````oo
``````````o888888SSSSSSSSSSSSSS``````ooo
``````````o8888888SSSSSSSSSSSS``````ooo
```````````o8888888888SSSSSSSS`````oooo
```````````o8888888888SSSSSSSS```ooooo
```````````oo88888888888oooooooooooooo
``````````ooooo88888888888ooooooo`````o
`````````oo````````````````````````````oo
```````ooo```````````````````````````````o
``````ooo``oooo```````````````````````````o
``````oo``oo8ooo```````````````````````````o
`````ooo``o888oo```SSSSSSSS`````````ooo````oo
````ooo``8888ooo`SSSSSSSSSSSSSS``````ooo````oo
```ooo``88888oooooSSSSSSSSSSSSSS``````ooo````o
```oo```88888ooo8ooSSSSSSSSSSSSSS``````oo````o
```o````88888oo888ooSSSSSSSSSSSSSS`````ooo```oo
``oo````888888oo888ooSSSSSSSSSSSSS`````ooo````o
``oo````888888o888888S8SSSSSSSSSSSS````ooo````o
``o``ooo888888888888888SS8S8S8S8SSS````oo`o```o
`oo``o``888888888888888888888888SSSoooooo`oo``oo
`oo`o`````88888888888888888888888S8ooooo````o``o
``ooo`````888888888888888888888888oooooo````oo`o
```o```````888ooooo88888888888oo`````oo``````o`o
```````````88ooo````ooo8``88oo````````o```````o
```````````88oooo````o88``888ooo``````o
```````````8888888888888``8888888888888

Выделите этот рисунок
и получите "доброго" бешенного кролика
SSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSS
SSSSSSS````````SSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSS
SSSS````````````SSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSS
SSS`````SSSSS````SSSSSSSSSSSSSSSSSSS```````````SSSSS
SSS````SSSSSS`````SSSSSSSSSSSSSSSSS``````````````SSS
SSS````SSSSSSS````SSSSSSSSSSSSSSSS`````SSSSSS````SSS
SSS`````SSSSSSS````SSSSSSSSSSSSSS`````SSSSSSS````SSS
SSSS`````SSSSSS`````SSSSSSSSSSSSS````SSSSSSS`````SSS
SSSSS````SSSSSSS````SSSSSSSSSSSS````SSSSSSS`````SSSS
SSSSSS````SSSSSS`````SSSSSSSSSS`````SSSSSS`````SSSSS
SSSSSSS````SSSSSS````SSSSSSSSSS````SSSSS`````SSSSSSS
SSSSSSSS````SSSSSS````SSSSSSSS````SSSSS`````SSSSSSSS
SSSSSSSSS````SSSSS````SSSSSSSS````SSSS`````SSSSSSSSS
SSSSSSSSSS````SSSS`````SSSSSS````SSSS`````SSSSSSSSSS
SSSSSSSSSSS````SSSS``````````````SSS`````SSSSSSSSSSS
SSSSSSSSSSSS````SSSS````````````SSS`````SSSSSSSSSSSS
SSSSSSSSSSSS`````SSSSSSSSSSSSSSSSSS`````SSSSSSSSSSSS
SSSSSSSSSSS`````SSSSSSSSSSSSSSSSSSSS`````SSSSSSSSSSS
SSSSSSSSSSS````SSSSSSSSSSSSSSSSSSSSSS`````SSSSSSSSSS
SSSSSSSSSS````SSSSSSSSSSSSSSSSSSSSSSSS`````SSSSSSSSS
SSSSSSSSSS````SSSSSSSSSSSSSSSSSSSSSSSSS````SSSSSSSSS
SSSSSSSSS`````SS```SSSSSSSSSSSSSSSS```SS````SSSSSSSS
SSSSSSSSSS```SS``@``SSSSSSSSSSSS``@``S````SSSSSSSSS
SSSSSSSSSS```SSS```SSSSSSSSSSSSSSSS```SS````SSSSSSSS
SSSSSSSSSS````SSSSSSSSSSSSSSSSSSSSSSSSSS````SSSSSSSS
SSSSSSSSSS````SSSSSSSSSSSSSSSSSSSSSSSSSS````SSSSSSSS
SSSSSSSSSS`````SSSSSSS`````````````SSSS`````SSSSSSSS
SSSSSSS````````SSSSSSSS`I`SSSSS`I`SSSSS````SS````SSSS
SSSSSS`SSSS`````SSSSSSSSSSSSSSSSSSSSSS``````````SSSS
SSSSSS``SS````````````SSSSSSSSSSSSS`````````````SSSS
SSSSSS``````````````````````````````````````````SSSS
SSSSSS````````````````````````````````````````SSSSSS
SSSSSSSSS`````````````````````````````````SSSSSSSSSS
SSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSS

````````````````````8SSSS
```````````````````88888SS````````````````888888
``````````````````8888888SS``````````````88888888
```````````````````88888888S````````````88888888
````````````````````8888888SS```````````8888888
`````````````````````888888SS``````````8888888
``````````````````````888888S``````````888888
``````````````888```````888SS``````````88888
`$$$$$8$8888$8$$$````````888S````````88888
`$$$$$$$$8888$8$$```````SSSSSSSSSSSSSSSS
``$$$$$$$888$8$$````````SSSS````````````SSS
```$$$$$$8$$8$$````````SSSS````````````````S
`````$$$$$$$$`````````SSSSSS````````````SSSSS
````````$$$```````````S`````S``````````S`````S
`````````$$``````````SS``##`S`````````S`##``S
`````````$$``````````SS``##`S`````````S`##``S
`````````S$``````````S$$$$$$$$$$$$$$$$$$$$$$$S
`````````S$``````````S$$$$$````$$$$$$````$$$$S
`````````S$S`````````S$$$$$````$$$$$$````$$$$S
`````````S$S``````````$$$$$$$$$$$$$$$$$$$$$$$S
`````````S$$``````````S$$$$$$$$$$$$$$$$$$$$$S
`````````S$$```````````S$$$$$$$```````$$$$$S
`````````S$$````````````S$$$$$`````````$$$$S
`````````S$``SSSSS``````S`````````````````
`````````S$$$`````SSSSSSS``````````````````S
`````````S$$$SS```````````SS```````````````SS
```````````$$SSSSSSSSSSSSSS``````````````````S
``````````````````SSSSSSSSS````888888`````S```S
```````````````````````SSSSS`888888888````SS```S
```````````````````````$$$$$$8888888888````SSS``S
``````````````````````S$$$$$$$$$88888888````SS``S
``````````````````````S$$$$$$$$$$$8888888```SS``S
``````````````````````SS$$$$$$$$$$$8$8$88```S````S
```````````````````````S$$$$$$$$$$$$$$$SSSSSSSSS`S
```````````````````````SS$$$$$$$$$$$$$$SSSSSS``S`S
````````````````````````SS`````SS``SS`````SS````SS
````````````````````````SS`````SS``SS`````SS
````````````````````````SSSSSSSSS``SSSSSSSSS

______________________________________________________
______________________________________________________
_____________________888888888888_____________________
_______________88888888888__88888888888_______________
_____________888888________________888888_____________
___________8888________________________8888___________
_________8888____________________________8888_________
________888________________________________888________
_______888_______8888_________8888__________888_______
______888________8888_________8888___________888______
_____888______________________________________888_____
_____88________________88______________________88_____
_____88________________88______________________88_____
_____88________________88______________________88_____
_____88________________88______________________88_____
_____888_______________88_____________________888_____
______888______8888____88________88888________88______
_______888_____8888______________88888_______888______
________888____888888888888888888888_______8888_______
_________888______888888888888888888______888_________
__________88888________________________88888__________
_____________8888____________________8888_____________
_______________8888888__________8888888_______________
__________________888888888888888888__________________
______________________________________________________
______________________________________________________
______________________________________________________

____________________OO
_________________OOoOooO
________________OOooooooOO______O_O
____________OooooooooooooooooooooSSooO
__________OooooooooooooooooooooooooooooSo
_________OOOoooooooooMMMMMMMMoooooSooooooO
_______O_OOOOoooMMMMMMMMMMMMMMSooooooooooO
_______O_oOooMMMMMMMMMMMMMMMMM_SSSooooooooO
_______OOOOOoMMMMMMMMMMMMMMooM___SSSOoOoooS
______OOOOOooMMMMMMMMMMMMMMMoo_____SooOOOoo
______OOOOOMMMMMMMooMoMMMMMMM______SSSOOoOo
_____OOOOOoMMMMMooooooooooMMMoO_____SSOooooSO
_____OOOOOoMMMMMo##ooo##ooMMoO_____OSoooooSo
_____OOOoooMMMMMooooooooooooOOOO___oooSoooSS
____OOOoOoooMMMMooooo**oooooOOOO__OOooooSSO
_____OoOOooooMMMMoooo<->ooooOOOO_OOOSSSSSO
____OOOOOOooMMMMMMoooooooooMMoOoOOooSSSSS
____OOOOOOOoMMMMMMooooooooMMMooooSooSSSO
____OOOOOOooMMMooooooooooooooMoooSSooSSSO
____OOOOOOoooooooSoooSoSooSSSSoSSSSSSSSooO
____8OOOOOOOooooooooooooooSSSSooooSSoOOSoo
_____OOOOOOoOooooooooooooooSSSSooSoSooOoo
____MOOOOoOoOoooOooooooOoooooooSoSSSoooOS
___MOOOO--OooooOOOOooooooooooooSoSooooooooM
__MOOOO-@@-OOoooOOMOOMOoooooSooooooSo--oooM
__MOOOOO--OoooooOOMOOOMMOoooSSSooooS-@@-ooM
___MOOooOOOOOoooMoOOOOOMOooooSSooooSS--ooOM
____MOOOOOOooSoMooOOOOOOOMSSoSSSoOSooooSM
_____MOOOOooMMOoooOOOOOOOOMSSSSSoSoooOM
_____MMMMMMOOOOOOOOOOOOOoooSMMMMMooM
______OooOOOOOOOOOOoooooSSSSSO
______OOoOoOoOOOoOOOooSSSSSSSSO
________OooooOoOoOooooSoSSSSSSoSOO
_________OoOooOooooOoooSSSSSSSSSSoooO
__________OoOooOoOooooooooSoSSSSSSSSSSO
___________OoooooooOooooooooooooSSSSSSSSo
____________ooooOoooOoooooooooooSSSSSSSSSo
____________OoooooOooooooooooooooSSSoSSSSSS
____________OooooooooooooooooooSoooooSSSSSSS
____________OoooooooooooSoooooSSoSoooooSSSSSo
____________ooSoSooSooSooSooSSSSSSoooooooSSSSO
___________OoooooSoSSSSoSoSSMMSSSooooooooSSSS
__________OOooooSoSooooSoSSMMMMOOooooooooSSSS
__________OooooSoSoSoSooSSO______OooooOooSSSSSS
_________OOooooSSoSoSoSSSO________ooooooooSSSSS
________OoooooSSoSSoSSSSo__________ooooOooSSSSSo
_______OoooooSoSSoSSSSSo___________OSoooOooSSSSS
______OOooooooSSSSSSSSS_____________OoSoOooSSSSSO
______OooOooSSSSSSSSSo_______________ooooOooSSSSSO
____OOSoooooSSSSSSSSO_________________oSooOoSSSSSSO
____OoooOooSSSSSSSS___________________OSoooooSSSSSSO
___OOooOooSSSSSSSo_____________________ooooOoSSSSSSSo
__OOooOoooSSSSSSo______________________oSooooooSSSSSS
__OooOOooSSSSSSS_______________________OoooooooSSSSSSS
_OooOoooSSSSSSSO_________________________ooooooSSSSSSO
_OoooooSSSSSSO____________________________OSooSSSSSo
_OOooooOoOO_________________________________OOOOOO
___OOO

___________________.T_o_T_o_R_R_o
______________VV__________________VV
_____________VooV________________VooV
_____________VoooV______________VoooV.
_____________VoooVV____________VVoooV
________V____VooooV____________VooooV____V
_________V_____VooV____________VooV_____V
______V___V____VooVooooooooooooVooV____V___V
_______VV__V___VVVVooooooooooooVVVV___V__VV
_________VV_VoV^^^VooooooooooV^^^VoV_VV
___________VVoV^@^VooMMMMooV^@^VoVV
_____VVVVVVVVoV^^^VoooMMMoooV^^^VoVVVVVVVV
__________oooooVVVVooooooooooooVVVVooooo
_________VVoooooooooooooooooooooooooooooo
________VVVVooooooo[----------------]ooooooooooo
______VVVVVVoooooooooooooooooooooooooooooooo
_____VVVVVVVVV**********************ooooooooo
____VVVVVVV*****ccc******ccc*****ccc****ooooooo
___VVVVVV****ccc**ccc**ccc**ccc**ccc**ccc***oooooo
__VVVVVV**********************************oooooo
_VVVVVV***ccc*******ccc*******ccc******ccc***oooooo
VVVVV***ccc**ccc**ccc**ccc***ccc**ccc**ccc**ccc**ooooo
VVVVV****************************************ooooo
VVVVV****************************************ooooo
VVVVV****************************************ooooo
VVVVV****************************************ooooo
_VVVV****************************************oooo
__VVV****************************************ooo
___VVV**************************************ooo
____VVVVVVVVVVVVV****************ooooooooooooo
______VVVVVVVVVVVV**************VVVooooooooo
_______VVVVVVVVVVVV************VVVooooooooo
________VVVVVVVVVVVV**********VVVVVooooooo
_________VVVVVVVVVVV**********VVVVVoooooo
_________VVVVVVVVVVV**********VVooooooooo
__________VVVVVVVVVVVVVVVVVVVVVVVVoooooo
_____________VVVVVVVVVVVVVVVVVVVVVooo
___________________VVVVVVVVVVVV
___________________VVVVVVoooooV
____________________VVVVVooooV
_____________________VVVVoooV
______________________VVVVVV

_________________________________ooo
_oo_oooo_ooooooooooo________ooooooooo______oooooooooo
_ooooooo_o__oooooooo___oooooo______ooo_ooooooooo_o_ooo
__________ooooo______ooo___________ooooo___________ooo
______ooooooooooooooooo___________ooo______________oo
_______oooooooooooooooo_______ooo_ooo_____o_ooooooo
_________________oooooo_ooooooo___oooooooooooo
______________ooooooooooooo
___________ooooo_______o
_________ooooo
_______oo
____o____-Это С-С-Спарта!!!

::::::::::V88
::::::::::8AAA888V:::::::::::::::::V
:::::::::8AA88A8AAA8V::::::::::::V8A
:::::::::AA88888888AA8V:::::::V8AAAAV
:::::::::8AA88888888AAAV:::88AAAA88A8
:::::::::VAA8888888888AA:V8AA888888AA
::::::::::8AA888888888AA8AAA8888888AA
:::::::::::8AA8888888888A888888888AA8
::::::::::::VAAA888888888888888888AAV
::::::::::::::8AA8888888A8A888888AA88A8AAA888V
:::::::V888A8A88AA888AAA888AA888888A8A88888AAAA88V
:::::88AAA8A888A8888AA8::::VAA88888888888888AAA88
:::8AAA88888888888888AA8VV88AA88888888888AAAAV
:VAAA88888888888AA8A88AAAAAA88AAAAAAAAAAA88V
8AAA888888888AAA8VAA888888888888A8V::V
:V8AAAA8A88AAA8V:8AA888A8AAA88888AA8V
:::::V888AA88:::8AA8888A8V8AA88888AAAV
:::::::::::::::8AA8888AA8::8AAA88888AAV
::::::::::::::VAA88888AA:::::8AAA888AA8
::::::::::::::AAA8888AA8:::::::88AAA8A8
::::::::::::::8A8888AA8:::::::::VVV8AA8
::::::::::::::8AAAAA8AV
::::::::::::::V88V:VA8:::::::::::::::::VVVVVVV:V:V
:::::::::::::::::::88V::::::::::V888AAAAAAAAAAAA8V
:::::::::::::::::::A8V:::::::88AAAAAAAAAAAAAAA88V
::::::::::::::::::8AV::::::VAAAAAAAAAAAAAAAAA8V
:::::::::::::::::V88V:::::8AAAAAAAAAAAAAAAAA8
:::::::::::::::::VA8:::::8AAAAAAAAAAAAAAAAAV
::::::::::::::::::8AV:::VAAAAAAAAAAAAAAAA8V
::::::::::::::::::V88V::8AAAAAAAAAAAAAAA8V
:::::::::::::::::::VA8888AAAAAAAAAAAA88
::::::::::::::::::::VAA88:V8V888V8VV
:::::::::::::::::::::V88
::::::::::::::::::::::8A8
:::::::::::::::::::::::VA8
::::::::::::::::::::::::VA8V
:::::::::::::::::::::::::V88

_______Сноуборд______________________OSSSSSO
_____________________________________Oooooooo
___________________________________OoooooooooooO
___________________________________oooooooooooooS
____________________________OOOOOoooooooooooooooo
_______________________OOSoooooooooooooooooooooooO
___________________OOSooooooooooooooooooooooooooooO
________________OooooooooooooooooooooooooooooooooooO
_OO_________OSooooooooooooOOOOOO_OOOooooooooooooS
_ooO________oooooooOOO_______________ooooooooooooooO
_Soo_________OOOO___________OSoooOO___Sooooooooooooo
__Soo____________________OSooooooooooOSoooooooooooooO
___OooO_____________OOSSooooooooooooooooooooooooooooo
_____SoSOOOOO_____OoooooooooooooooooooooooooooooooooO
______OooooooSOSoooooooooooooooooooooooooooooooooooooO
________SoooooooooooooooooooooooooooooooooooooooooooS
_________OoooooooooooooSO__ooooooooooooooooooooooooS
__________OSooooooooSO_____oooooooooooooooooooooooO
____________SoooooSO______SooooooooSOOoooooooooSO
_____________OooS________SooooooooO______OOOO
_______________ooOSooSSOoooooooooS
________________OoooooooooooooooS
_________________OoooooooooooooS
___________________SooooooooooO
____________________OoooooooO
_____________________OooO
_______________________SoO
________________________OoS
_________________________OSoO
___________________________OooSO
_____________________________OSoS

______________OO______________________OO
___________Oo___________________________OoO
_________oo________________________________Oo
_______So____________________________________oo
_____oSO______________________________________OSo
____SS__________________________________________SS
___SS____________________________________________SS
__SSO____________________________________________OSS
_oSS______________________________________________SSo
OSSo______________________________________________oSS
oSSO______________________________________________oSSo
SSSO______________________________________________oSSo
SSSo______________________________________________oSSS
SSSS______________________________________________SSSS
oSSSo____________________________________________oSSSo
OSSSSO____________________OO____________________OSSSSO
_oSSSSO__________________OSSO__________________OSSSSo
_OSSSSSO_________________oSSS_________________oSSSSSO
__OSSSSSS_______________OSSSSO_______________SSSSSSO
__SSSSSSSSSO____________oSSSSo_____________SSSSSSSSo
___SSSSSSSSSSo__________oSSSSo__________oSSSSSSSSSo
____OSSSSSSSSSSSSO______oSSSSo______OoSSSSSSSSSSSO
______OOOSSSSSSSSSSSSSoOSSSSSSooSSSSSSSSSSSSSOOO
___________SSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSS
___________OSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSO
______________OoSSSooSSSSSSSSSSSSooSSSoO
________________________oSSSSo
________________________oSSSSo
________________________oSSSSo
________________________oSSSSo
________________________oSSSSo
________________________oSSSSo
________________________OSSSSO
________________________OSSSSO
_________________________SSSS
_________________________oSSo
__________________________SS

___________________FOR VENDETTA
__________________________________________OS
________________________________________SoO
_____OOOS______________________________OoO
______SOoO_________SSSOOSOOSSSSSSSS___OooS
________SoooOSOOOoooooooooooooooooooooooO
_________SooooooooOOoOSS______SSSOoooooooS
________SOoooooOS___oS_____________oooooooOOS
______OOooOooooO____SS____________OoooSSOooooO
____SOoooS__SoooS________________SoooS____SooooO
___SoooO_____SoooS_______________OooO______SooooOS
__OoooO_______OooO______________OooO________SSoooOS
_SoooO_________oooS____________SOoO___________SooooS
_oooO__________Sooo____________ooo_____________OoooO
OoooS___________OooO__________OooS______________ooooO
ooooS____________Ooo_________OooO_______________OooooS
ooooS____________SooS_______Sooo________________OooooS
ooooO_____________ooO_______OooS________________SooooO
OooooS____________SooO_____Sooo_________________OooooS
_oooooS____________ooo_____oooS_________________ooooo
_SooooO____________OooS___OooO_________________OooooS
__Oooooo____________ooO___oooS________________OooooS
___SoooooS__________oooS_OooO________________OooooS
____SOooooOS________SooOSoooS______________SooooOS
______SoooooOS_______ooooooo_____________SOooooS
_______SOooooooS_____OoooooS___________SOoooooS
__________SSOooooOS__ooooooS_______SSOooooooO
_____________SSoooooOoooooooOOOOOOooooooooOS
_______________SOoooooooooooooooooooooOOOS
___________________SOooooooooooOOoOSS
______________________OooooOSS
______________________SooOS
______________________SoOS
______________________OoS

__________8888888888888
________S8888888888888888
_______ZS88888888888888888
____ZZZZSo-@-88888888888888
_.:ZZZZZSSS88888888888888888
______SSS8888888888888888888
______8SS888888888888888888888
______8SSSSSSSS8SSSS88888888888888
______8SSSSSSSSS8888888888888888888888
______8SS8888888888888888888888888888888
_____8SS888888888888888888888888888888888888
______SS8888888..SS..888888888888888888888888888
______SS888888..SSSSSS..88888888888888888888888888
_____8SSSS8888..SSSSSSSSSS..888888888888888888888
_____SSSS888888..SSSSSSSSSSS..8888888888888888888
_____8SSS888888888..SSSSSSSSSS..888888888888888
_______SSSSS88888888......................88888888S8
________8SSSS88888888888888888888888SSSS
__________SSS8888888888888888888888SS8
__________8SSS8888888888888888888SSSS
____________8SSSSSS88888888888SSSS8
______________8SSSS888888____SS8
___________________So________oS
___________________8o______8ooo
___________________So___SooooooS8
______________8ooooooS____8ooooooooS
________________Soooooo_SoS
____________ooooS______8SoS8

_________coo8S888888cc
_______c8S8ooooooooo88888c
______8S8Socooooooooooooo8S88
_____8Sc__Sooooooooooooooooo8Soc
____cSS8__c888oooooooooooooooooS8
____8S8SSo__co88oooooooooooooooc8S
___oSSoS8SSoc__oo888oooooooooocccSc
____SSS8888SS8occ__co88o88o8o8o88So
___cS888888888SSS8oo_____cccocc__So
___8S888888888Sc88SS8S88ooooooo8S8
__cS8888888888SoocoS8888SSSSSSSSSo8888ooc
__888888888888SSSSS88888888SS88oooooooo888Sooc
_cS88888888888SSS888888888SSo8_ooooooooooooo88Soo
_8S88888888888888888SSS8SS8__S8ooooooooooooooocoSSo
8S88888888888888888SSSS88SSc__o88ooooooooooooooooo8So
cSS88888888888888888SS8SS88Soc__o88oooooooooooooooooSo
__oSSS888888888888888SSSSoS8S88o__co88o8ooooooooooocSS
____o88SS888888888888SSSSS8888SS8oo___coo88o88o8o88o8S
_______oo8SSSSS8S88SS8oSS88888888SSS8ooc____cccoocc_S8
____________ooo88oooo_cS888888888S8oSSSS888ooooooooSSc
______________________SS888888888SocccS888SSSSSSSSSSc
_____________________cS88888888888SSSS888888888SoSSo
_____________________SS88888888888SS88888888888S8So
_____________________S888888888888888888888888Sc
____________________8S8888888888888888888888SS
____________________oSS88888888888888888888SS
_____________________c8SS88888888888888888S8
________________________8SSSS888888888888S8
__________________________cooSSSSS8S888SSo
_______________________________coo888888c

______________oqq
__________oo__qqq
_________OqqqqqqO_oqqOo
_________oqqqqqO__qqqqo______________________oOqqq
__________oOOOqOqOo______________ooOoOoOOOOqqOOo___o
_________qqqqOqOOOoo_________OqqqqOOo___________oqqq
________Oqo________qq_______qqqO____oqq_____oOqqqO
________qO_____@__ooqq>____OqO___Oqqqo___oqqqqo
________qq________qq_______qq__qqqqO__oqqqqO______o
_______oO________qq_o_____qq__OqqqqoOqqqqq______OOo
______Oqq_______OqqO_O____q____oqqqqqqqqqo___oqqO
_____qqq_______OqqqqoOqo___Oooo_o___________OqqO
____Oqq________qqOqqO_qqq_OOOqOOOOqq____Oqqqqqo
____qq_________qqooo___qqq__qqo____OO_____Oo
___Oqo_________oq_______qqq_qqoo________oqq
___qqq__________________qqqo_qqq_______qqqO
__Oqqqo__________________qqO_qqoO__Oo_qqo
_qqqqq_______________________qqqqO_qqo
OqqqO_________________________OqqO_qqo
Oqqo___________________________qO__qq
Oqqo_____________________________qqq
oqqO___________________________qqqO
_qqq__________________________qqqO
__qqqo_______________________qqqq
___qqqqO___________________Oqqqo
____oqqqqqOO___________oOqqqqO
______oqqqqqqqqqqqqqqqqqqqOo
________OqO_____o_OqqO
_________oqo_______qq
__________qo________O_oo
_______oOOo_OqO___Oq_OqOqO
______qqO_qo__qqq_Oo_qq__oo
______o___O_____o_____o

______________8__88M88___MM_88
____________NNMMMNMMMNMMMNMNMNN
_________8MNMMMNooNNoNNMNMNMNNMN_8
________NMoNMMoMMMMMNNMooMMNNMNNNNNNMM8
_______8MooMNooMMMMMNMNNNNoMooNNMNoMMMMN
____8NMMMoNMoooMMMMMNNNNMMMMNoMMMooNNNN8
__MNNMNNMooMMNMNMMMNMNMMMMNMMMNNoooNNNNM
___NMoooMNoNMMMMMMMMMNMNooMMNNNNNoooNNNNNN8
__MNMMMNNNMNMMMMMMMNNNooNNMNNNNNooooNNNNNNNN8
_NNMNNMMMNNMNNNoooooooNMNNMNNNNNNoooNNNNNNNNNNN8
_8NNMooMMMMMooMMMMMMMMMMMMMMNNNNooooNNNNNNNNNNM
___8NMooNNMMMNMMMMMMMMMMNMMNNNNooooNNNNNNNNNN
____8NNoooooMMMNNNNNNNNooNMNNNNoooNNNNNNNNo8
__MMoooNNNNNMMNMMMMMMNMMMMMMMMMMooNNNNNNoM
_8NooooNNNMNNNNNNNNNNNNNNNooNNNNNNNNNNoM
8NNMNNoooooooooNNNNNNNNNooooooooNNoNM8
8MooooooooNNNooooooooooooooooooNNNNNM
_______88NNNNNNNooooooooooooooNNNNNNM
_________MNNNNNNNNNNNooooooNNNNNNNo8_8
__________NNNNNNNNNNNMNNNNMNNNM8___88
___________MNNNoNoNoNoNNNNo8
__________________________2
______822222228888________28
___8222222222222222228____22
__8222222222222222222228___28______822222222222222
_8222222222222222222222288_28__882222222222222222222
__882222222222222222228__8822888_22222222222222222222
_______88222222222228______22_____82222222222222222222
_______________8___________82______8222222222222222222
___________________________82________88222222228888
____________________________2
___________________________82
___________________________82
___________________________82
___________________________22
__________________________822
__________________________228

________________qqqqqqqqqqqqqqqqqqqqqq
___________qqqqqqqqqqqqqqqqqqqqqqqqqqqqqqq
________qqqqqqqqq__qqqqqqqqqqqqqqqqqqqqqqqqqq
_____qqqqqqqq_____qqqqqqqqqqqqqqqqqqqqqqqqqqqqqq
____qqqqqq_______qqqqqqqq____qqqqqqqqqqqqqqqqqqqqq
__qqqqq__________qqqqqq_______qqqqqqqqqqqqqqqqqqqqq
_qqqqq___________qqqqqq_______qqqqqqqqqqqqqqqqqqqqqqq
qqqqq____________qqqqqqq____qqqqqqqqqqqqqqqqqqqqqqqqq
qqqq_______________qqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqq
qqqq___________________qqqqqqqqqqqqqqqqqqqqqqqqqqqqqq
qqqq___________________________qqqqqqqqqqqqqqqqqqqqqq
qqqqq______________________________qqqqqqqqqqqqqqqqqq
_qqqqq__________________qqqq_________qqqqqqqqqqqqqqq
__qqqqq________________qqqqqqq________qqqqqqqqqqqqq
___qqqqqq______________qqqqqqq________qqqqqqqqqqqq
_____qqqqqqq_____________qqq_________qqqqqqqqqqq
_______qqqqqqqqq__________________qqqqqqqqqqqq
___________qqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqq
_______________qqqqqqqqqqqqqqqqqqqqqqq

_________________qqqqqqqqqqqqqqqqqqq_________________
______________qqqqqqqqqqqqqqqqqqqqqqqqq______________
______________qqqqqqqqqqqqqqqqqqqqqqqqq______________
_______________qqqqqqqqqqqqqqqqqqqqqqq_______________
________________qqqqqqqqqqqqqqqqqqqqq________________
_________________qqqqqqqqqqqqqqqqqqq_________________
__________________qqqqqqqqqqqqqqqqq__________________
____________________qqqqqqqqqqqqqq___________________
_____________________qqqqqqqqqqqq____________________
______________________qqqqqqqqqq_____________________
_____________________________________________________
________________________qqqqqq_______________________
______________________qqqqqqqqq______________________
qqqqqqqqqqqqqqqqqqq___qqqqqqqqqq___qqqqqqqqqqqqqqqqqq
qqqqqqqqqqqqqqqqqqq___qqqqqqqqq____qqqqqqqqqqqqqqqqqq
qqqqqqqqqqqqqqqqqqqq____qqqqqq____qqqqqqqqqqqqqqqqqqq
_qqqqqqqqqqqqqqqqqqqqq__________qqqqqqqqqqqqqqqqqqqqq
_qqqqqqqqqqqqqqqqqqqqqq________qqqqqqqqqqqqqqqqqqqqqq
_qqqqqqqqqqqqqqqqqqqq___________qqqqqqqqqqqqqqqqqqqq_
__qqqqqqqqqqqqqqqqqq______________qqqqqqqqqqqqqqqqqq_
___qqqqqqqqqqqqqqqq________________qqqqqqqqqqqqqqqq__
____qqqqqqqqqqqqqq__________________qqqqqqqqqqqqqq___
______qqqqqqqqqq_____________________qqqqqqqqqqq_____
________qqqqqqq________________________qqqqqqq_______
__________qqqq__________________________qqqq_________

:::::::::888AAAVAVA888::::::::::88AVAVAVA888
::::::8AVVVVVVVVVVVVVVVA8::::8VVVVVVVVVVVVVVVV88
::::AVVVVVVVVVVVVVVVVVVAV8:8VVVVVVAAAA8AAAAAVVVVA8
::8VVVVVVVVVVVVVAA8888888A8VVVVA8888888888888AAVVVA
:AVVVVVVVVVVVA88888888888888AA888888888888888888AVVV
8VVVVVVVVVVA8888888888888888888888888888888888888AVVV
VVVVVVVVVV8888888888888888888888888888888888888888VVV
VVVVVVVVV88888888888888888888888888888888888888888AVV
8VVVVVVVA88888888888888888888888888888888888888888AVV
:AVVVVVVA8888888888888888888888888888888888888888AVV
::8VVVVVV888888888888888888888888888888888888888AVA
::::8VVVVVA88888888888888888888888888888888888AVA8
::::::8AVVVAA888888888888888888888888888888AAV8
:::::::::8AVVVA8888888888888888888888888AAA88
::::::::::::8AVVAA88888888888888888888AA88
:::::::::::::::8VVVA8888888888888888A88
:::::::::::::::::8AVV8888888888888A8
:::::::::::::::::::8AVA888888888A8
:::::::::::::::::::::8VA8888888A
::::::::::::::::::::::8AA888888
::::::::::::::::::::::::VA8888
:::::::::::::::::::::::::V888
:::::::::::::::::::::::::8A8
::::::::::::::::::::::::::8

_______________eeeeeeeqqqqqqqqqqqqeeee
__________eeeqqqqqqqqqqqqqqqqqqqqqqqqqqeee
_______eeqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqeee
______eqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqee
____eqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqe
___eqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqe
__eqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqq
__qqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqe
_eqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqe
_qqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqe
eqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqe
qqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqeqqqe
qqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqe_eqqq
eqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqe__qqqqee
_qqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqq_@_eqqqqqq
__qqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqqe___eqqqqqe
___qqqqqqqqqqqqqqqqqqqqqqqqqeeeqqqqqqqqqqqqqeeeqqqqee
____eqqqqqqqqqqqqqqqqqqqqqqeeqeeeeeeeeeeqqqqqqqqqqq
______eeqqqqqqqqqqqqqqqqqqqe_qqqeeeeeqq_qqqqqqqqqqqe
_________eeqqqqqqqqqqqqqqqe___qqqqqqqqq_qqqqqqqqqqqqe
___________eeeeeeeeqeqeqqe____eqqqqqqq_qqqqqqqqqqqqqq
_______________________e_______qqqqqqq_qqqqqqqqqqqqqq
_______________________________eqqqqqq______eeqqqqqq
________________________________qqqqqqqqqqq
________________________________qqqqqqqqqqqqqqqqqee
_________________________________eeqqqqqqqqqqqqqqqqe
____________________________________eeeeeqqqqqqqqqqe
___________________________________________eeeeeeee

__MMM__________________________________MMMMMMM
__MMMMMoooo_ooooooooooooooo_oo__ooooMMMMMMMM
__MMMMMMMoooooooooooooooooooooooooMoMMMMMM
__MMMMMMMMMMoooooooooooooooooooooooMMMMM
__MMMMMMMOMoooooooooooooooooooooooMMMMM
__MMMMoooooooooooooooooooooooooooMMMMMM
__ooooooooooooooooooooooooooooooMooMMMMM
__ooooooooooooooooooooooooooooooooooMMoMo
__ooooooooooo^ooooooooooooooo^oooooooooOo
__oooooooMMMMMMoooooooooMMMMMMoooooOo
__oooooooMMM.@.MMMooooooMM.@.MMMoooOOo
__ooooooooMMMMMMoooooooooMMMMMooooOOo
__ooooooooooooooooo_###_ooooooooooOOo
____ooooo:::::::::oooooooWoooooooo:::::::::ooo
______ooo::::::::ooooo----------ooooo::::::::OOo
______oooooooooooooooooooooooOOOOOoooo
___oooooooooooooooooooooooooooooooooooOo
_ooooooooooooooooooooooooooooooooooOOOOOo
_ooooooooooooooooooooooooooooooooooooOOOOo
_ooooooooooooooooooooooooooooooooooooOOOOoo
_ooooooooooooooooooooooooooooooooooooooOOOo
_ooooooooooooooooooooooooooooooooooooooOOOOo
_oooooooooooooooooooooooooooooooooooooOOOOoo
_OooooooooooooooooooooooooooooooooooooOOOOoo
_oooooooooooooooooooooooooooooooooooooOOOOoo
_ooooooooooooooooooooooooooooooooooooOOOOoOMo
_OoooooooooooooOOOoooooooooooooOOoooOOOOOOoMo
_OoooooooooooooooOoOoooooooOoOOooooOOOOOoOMOM
__oooooooooooooooooOooooooOOOoooooOOOOOOOoMoo
__oOooooooooooooooooOMMOMOooooooOOOOOOOOoOMMo
__oOOoooooooooooooooMMMMMMoooooOOOOOOOooMMMMM
__oOOooooooooooooooOMMMMooooooOOOOOOOoOMMMMo
__OOoOooooooooooooooOMMMOooooooOOOOOOooOMMMMMo
_oOOOOOOooooooooooooMMMMMooooooOOOOOooOMMMMMMM
__oOOOOoooooooooooooMMMMMMoooooOOOOOOooMMMMMMM
___OOOOOooooooooooooMMMMOooooooOOOOOoOMOMMMMMM
____oOOOoooooooooooOMMMMMOooooOOOOOOooOMMMMMMM
____o_oOoooOoOoOoooOMMMMMMOoooOOOOOoOMMMMoOMOO
_______oooOooOooOOooooooMoOOoOoOOoOoooo_o___o
________ooMooMoooMo______oooMooMooOMo
_________o_ooo_o___________o_oooooooo

_____________________oo____oooooooooooooooo_____oo
_____________________ooooooSSSSSSSSSSSSSSSSooooooo
_____________________SSSSSoSSSSSSSSSSSSSSSSSSSSooo
_____________________SSSSSSSSSSSSSSSSSSSSSSSSSSSoo
_____________________SSSSSSSSSSSSSSSSSSSSSSSSSSSSo
____________________SSSSSSSSSSSSSSSSSSSSSSSSSSSSSS
________________SSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSS
___________oooSSSSSSSSSSSSSSS#@#SSSSSSS#@#SSSSSS
_________ooooooSSSSSSSgggggggg##ggggggggg##aaaaaaa
_______ooooooooooooSSSggggggggggggggggggaaaaaaaaaaa
_____oooooooooooooooSSSggggggggggggggggggaaaaaaaaaaa
___ooooooooooooooooooSSSgggggggggg#####ggggaaaaaaaa
___oooooooooooooooooooSSSggggggggg#####ggggggaaaaoo
__oooooooooooooooooooooooSSaggggg--gggg--gggaaaaaaaoo
_ooooooooooooooooooooooooooaaggggg-------ggaaaaaaaaooo
ooooooooogggggooooooooooooooaaaaggggggaaaaaaaaaaaooo
oooooooooooooggooooooooooooooaaaaaaaaaaaaaaaaaaaoooo
ooooooooooooooogooooooooooooooaaaaaaaaaaaaaaaaaoooo
oooooooooooooooogoooooooooooooooaaaaaaaaaaaaaaoooo
ooooooooooooooooogoooooooooooooooaaaaaaaaaaooooooo
oooooooooooooooooggoooooSooooooooooSSSSSSSSSoooooo
_ooooooooooooooooogoooooSSooooooooooSS___SSSoooooo
_oooooooooooooooooggooooSSoooooooooogg___SSSoooooo
__ooooooooooooooogggooSSSSSoooooooooggg__SSSoooooo
__oooooooooooooooggSSSSSSSSSoooooooogggg_gggggggggg
__ooooooooooooogggSSSSSSSooooooogggggggg_ggggggggggg
___oooooooooogggggggggggggggoogggggggggg___ggggggggg
_____ooooooooggggggggggggggg__gggggggggg_______ggSgS
______oooooooooooooggggSgSgS__ggggggSgSgS
_________oooooooooo

_________________________AAAA
________________________AAAAAA
___________________AAAAAAAAAAAAAA_
_______________AAAAAAAAAAAAAAAAAAAAAAA
____________AAAAAAAAAAAAAAAAAAAAAAAAAAAA
_________AAAAAAAAAAAA_AAAA__AAAAAAAAAAAAAA
________AAAAAAAAA____AAAA___AAAA___AAAAAAAAA
_______AAAAAAA______AAAA_____AAA______AAAAAAAA
______AAAAAA________AAAA_____AAAA_______AAAAAAA
_____AAAAAA________AAAA______AAAA________AAAAAA
____AAAAAA_________AAAA_______AAAA________AAAAAA
____AAAAA_________AAAA________AAAA__A_AAAAAAAAAAAAAAAA
____AAAAA_________AAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAA
___AAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAA
_AAAAAAAAAAAAAAAAAAAAAAAAAA_____AAA________AAAAA
_AAAAAAAAA______AAAA____________AAAA______AAAAAA
____AAAAAA_____AAAA______________AAA______AAAAAA
_____AAAAAAA___AAAA______________AAAA____AAAAAA
______AAAAAAA_AAAA_______________AAAA__AAAAAAA
_______AAAAAAAAAA_________________AAAAAAAAAAA
_________AAAAAAAAA________________AAAAAAAAA
___________AAAAAAAAAAAAAA__AAAAAAAAAAAAAA
____________AAAAAAAAAAAAAAAAAAAAAAAAAAA
___________AAAA__AAAAAAAAAAAAAAAAAAAAAAA
___________AAAA_____________________AAAA
___________AAA_______________________AAA

__Лыжи___________oSS8So
_________________888888
________________88888888
_____________oSS88888888S
___________o888888888888888So
_______o_SS8888888888888888888S
888SoS88888888888888888888888888
888888888888SS8888888888888888888
o88oSSSSSo_o__88888888888SoSS888SSoo
_88___________888888888888________S8SSSoo
_88__________o8888888888888___________SS8SSoo
_88__________888888888888888________________SSSSoo
_8S__________8888888888888888___________________SSSSSS
_8S__________o8888888888888888____________________ooS8
_8o___________S8888888888888888o
_8o_____________S888888888888888So
_8________________oS88888888888888SS
_8___________________8888888888888888So
o8o___________________S8888888888888888SSo
o8S_____________________S8888888SS88888888So
_________________________oS888888So_88888888So
___________________________o8888888S_oS8888888S
_____________________________oS888888o__S8888888SSo
_______________________________oS88888____oSS88888o
__________________________________888S_______ooSSo

_____________________SSSSS8SSSSS________________S
__________________S888oooooooooo888_____________oS
___S8___________Sooooo__________oooo8__________SooS
___8oo8S________8oooo____________ooooS________SooooS
__8oooooo8S______S88oooooooooooooo88________S8oooooo8
_8ooooooooooo8SS_____S88ooooooo8_________S88oooooooooS
_ooooooooooooooooSS__8oooooooooo8____S88oooooooooooo8
_88ooooooooooooooooSSooooooooooo8_Soooooooooooooooo
___8oooooooooooooooo8oooooooooooo8ooooooooooooooooo8
___ooooooooooooooooooooooooooooooooooooooooooooooooS
___8oooooooooooooooooooooooooooooooooooooooooooooooo
____8oooooooooooooooooooooooooooooooooooooooooooooo8
____S8oo8ooooooooooooooooooooooooooooooooooooooo8
________8oooooooooooooooooooooooooooooooooooooooo
________oooooooooooooooooooooooooooooooooooooooo8
________ooooooooooooooooooooooooooooooooooooooo
_________88oooooooooooooooooooooooooooooooooooo
___________8ooo8ooooooooooooooooooooo8S8ooooo8
_____________S_8oooooooooooooooooooooo8__SSS
______________8ooooooooooooooooooooooooo
_____________8ooooooooooooooooooooooooooo
____________8oooooooooooooooooooooooooooo8
____________Soooooooooooooooooooooooooooo8
_____________8oooooooooooooooooooooooooo8
______________SS88oooooooooooooooooooo8S
_________________Sooooooooooooooooooo8
_________________ooooooooooooooooooooo
________________8ooooooooooooooooooooo8
_______________SoooooooooooooooooooooooS
_______________ooooooooooooooooooooooooo
______________8oooooooooooooooooooooooooS
_____________8oooooooooooooooooooooooooooS
____________Sooooooooooooooooooooooooooooo
___________Sooooooooooooooooooooooooooooooo
__________Soooooooooooooooooooooooooooooooo8
_________Soooooooooooooooooooooooooooooooooo8
_________oooooooooooooooooooooooooooooooooooo
_________ooooooooooooooooooooooooooooooooo88
_________Sooooooooooooooooooooooooooooo88S
___________88oooooooooooooooooooooo88SS
_______________S8S888888888888SSS

__________________XXX888X8X8XX888X8X
______________XX8XXXXXXXXXXXXXXXXXXXXX8XX
____________88XXXXXXXXXXXXXXXXXXXXXXXXXXXXXX
_________X8XXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXX8X
_______X8XXXXXXXXXXXXXX8888X8888XXXXXXXXXXXXXX8X
______8XXXXXXXXXXXX8X______XX_____X88XXXXXXXXXXX8
____X8XXXXXXXXXX8X__X88XXXXXXX8X88X___8XXXXXXXXXXX
____XXXXXXXXXX8__X8XX88X__XXXXX_X88X8X__8XXXXXXXXXX
___XXXXXXXXXXX_X8XXX_______XX______X8X8X_X8XXXXXXXXX
__8XXXXXXXXX__XXXXX8X______XX_______XXXXX__8XXXXXXXX8
__XXXXXXXXX__XXXX_X8X8XXXX8XX8XXXX8X8XX8XX__XXXXXXXXX
_8XXXXXXXX8__XXX____X8XXXXXXXXXXXX8X____XXX_XXXXXXXXX8
_8XXXXXXXX__8X8_______XXXX888XXXX8______XX8__XXXXXXXX8
_XXXXXXXXX__8X8___XXXXXXX8___XXXXXX_____XX8__XXXXXXXXX
_8XXXXXXXX__8XX8X88X8XXXXXXXXXXXXXXX888X8X8__XXXXXXXX8
_8XXXXXXXX8__XX8X_____XXXXXXXXXXXXXXXX88XX__XXXXXXXXX8
__XXXXXXXXXX_XX8_______8XX888XX8_______8X8__XXXXXXXXX
__8XXXXXXXX8X_8XXX____XX8____XXX______8X8__8XXXXXXXX8
___XXXXXXXXXXX_X8X8X_8X8_______XXX_X8XXX_X8XXXXXXXXX
____XXXXXXXXXX8__X8XXXXX_______8XX8X8X__8XXXXXXXXXX
____X8XXXXXXXXXX8X__X888XX88888X88X___8XXXXXXXXXX8
______8XXXXXXXXXXXX8X_X__XXXXXX__XX88XXXXXXXXXXX8
_______X8XXXXXXXXXXXXXX88X888888XXXXXXXXXXXXXX8X
_________X8XXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXX8X
____________88XXXXXXXXXXXXXXXXXXXXXXXXXXXXXX
______________XX8XXXXXXXXXXXXXXXXXXXXX8XX
___________________XX888X8X8XX8888XX

_______________SSSSSSSSooooooooooSoSSSSSS
__________SSSooooooooooooooooooooooooooooooSSS
______SSoooooooooooooooooooooooooooooooooooooooSS
___SSooooooooooooooooooooooooooooooooooooooooooooS
__Soooooooooooooooooooooooooooooooooooooooooooooooo
_ooooooooooooooooooooooooooooooooooooooooooooooooooS
Soooooooooooooooooo__M_O_N_E_Y__oooooooooooooooooooS
oooooooooooooooooooooooooooooooooooooooooooooooooooS
SooooooooooooooooooooooooooooooooooooooooooooooooooS
_oooooooooooooooooooooooooooooooooooooooooooooooSoooS
_ooSooooooooooooooooooooooooooooooooooooooooooSS_ooooS
_SoS_SSoooooooooooooooooooooooooooooooooooSSS___Sooooo
__SoS___SSSSooooooooooooooooooooooooSSSSSS____SSoooooo
___SoSS______S_SSSSSSSSSSSSSSSSSSS__________SSoooooooo
____SooSSS______________________________SSSooooooooooo
_____ooooooSSSS____________________SSSSSoooooooooooSoS
_____ooSoooooooooSSSSSSSSSSSSSSSoSooooooooooooooSS_SoS
____SooS_SSooooooooooooooooooooooooooooooooooSS___SoS
__SoooooS____SSSSooooooooooooooooooooooSSSS_____SSoS
_SoooooooSS_________SSSSSSSSSSSSSSS___________SSoS
SoooooooooooSS____________________________SSSoooS
SooooooooooooooSSSS__________________SSSSooooooS
_oooooooooooooooooooooSSSSSSSSSSSSoooooooooooooo
_ooooooooooooooooooooooooooooooooooooooooooooooS
_SooooooooooooooooooooooooooooooooooooooooooSSoS
_SooSSoooooooooooooooooooooooooooooooooooSS__oooS
__SoS_SSSooooooooooooooooooooooooooooSSSS___SooooS
___SoS_____SSSSSoooooooooooSooSSSSSS______Sooooooo
____SooSS____________S__________________SSoooooooo
_____ooooSSS________________________SSSooooooooooo
_____SoooooooSSSSS_S__S__S__S_SSSSoooooooooooooooS
_____SooooooooooooooooooooooooooooooooooooooooSSoS
_____SooSSoooooooooooooooooooooooooooooooooSSS_ooS
_____SooS_SSSoooooooooooooooooooooooooooSSS___SoS
____SooooS____SSSSSSooooooooooooSSSSSSS_____SSoS
____oooooooSS_________S_SS_SS_____________SSooo
____oooooooooSSS______________________SSSoooooo
____SooooooooooooSSSSS__________SSSSSSooooooooo
____SoooooooooooooooooooSoSSoSooooooooooooooSoo
_____ooSoooooooooooooooooooooooooooooooooooSSoS
_____SoS_SSooooooooooooooooooooooooooooSSS__SoS
______SoS___SSSSooooooooooooooooooSSSS_____SoS
_______SoSS_______SSSSSSSSSSSSS__S_______SoS
_________SooSS________________________SSoSS
___________SSoSSSS________________SSSooSS
______________SSSoooSSSSSSSSSSSooooSSS
__________________SSSSSSoSoSSSSSS

_______________________S
________________________S_________S
___SSSooooSSSS___________S______S
SoooooooooooooooSS________S___S_______SSSSooooooooooSS
_SooooooooooooooooooS_____oSoS_____SSooooooooooooooooo
___SooooooooooooooooooSS__So___SSoooooooooooooooooooo
_____oooooooooooooooooooSSSo_SoooooooooooooooooooSS
_____SooooooooooooooooooooXooooooooooooooooooooS
______SSooooooooooooooooooXooooooooooooooooooS
________SSooooooooooooooooXoooooooooooooooooS
__________ooooooooooooooooXoooooooooooooooS
__________SooooooooooooooXoooooooooooooooo
___________SoooooooooooooXoooooooooooooSS
_____________SoooooooooooXoooooooooooSS
______________SooooooooooXXooooooooSS
_______________S____SoS____SoSoSSoS
_____________________S_______SS__SS

След в историии___^__________________^
______________S8ooo88_____________SSS8S
_____________ooooooooo8_________8ooooooo8
____________ooooooooooo8______Soooooooooo8
___________SooooooooooooS____Soooooooooooo
___________Sooooooooooooo___Sooooooooooooo
____________ooooooooooooo___8ooooooooooooo
____^_______ooooooooooooo___oooooooooooooS
___SSS_______oooooooooooo___oooooooooooo8
_8oooooo8S___SooooooooooS___8oooooooooo8______^
8ooooooooo8S___8oooooooS_____8ooooooo8S_____SSS8S
ooooooooooooS____SSSSS________S8888SS____S8ooooooo8
ooooooooooooo___________________________8oooooooooo8
ooooooooooooo8_________________________8oooooooooooo
Sooooooooooooo________SSS8SSS_________8ooooooooooooo
_Sooooooooooo8_____S8ooooooooo8S______ooooooooooooo8
__S8oooooooo8____8oooooooooooooooS____ooooooooooooo
____SS88o88S___8oooooooooooooooooooS__ooooooooooo8
_____________Soooooooooooooooooooooo8__8ooooooo8S
____________8oooooooooooooooooooooooooS_S8S88S
__________S8oooooooooooooooooooooooooooS
__________ooooooooooooooooooooooooooooooS
_________ooooooooooooooooooooooooooooooooS
________8oooooooooooooooooooooooooooooooo8
________oooooooooooooooooooooooooooooooooo
________oooooooooooooooooooooooooooooooooS
_________S8ooooooooo888SSSSSSS8ooooooo8S
___________SSS8SSSS_S___________SS8SSSS

____________________________SVooooV
__________________________SVoooooooo
________________________SVooooooooooS
_______________________SVVoooooooooo
_______________________SVoooooooooV
______________________SVVoooooooV
______________________SSooooooooS
_____________________VVVoooooooooVS
_____________________SSoooooooooooo
____________________oVoooooooooooooS
_____________________Voooooooooooooo
___________________oVooooooooooooooo
____________________VooooooooooVSSSS
_____________________Sooooooooo
______________________Sooooooo
_______________________ooooooo
_______________________oooooooS
_______________________oooooooS
_______________________oooooooV
_______________________oooooooV
_______________________oooooooV
_______________________oooooooV
_______________________oooooooo
_______________________oooooooo
_______________________oooooooo
_______________________oooooooo
_______________________oooooooo
_______________________oooooooo
_______________________oooooooo
_______________________oooooooo
_______________________oooooooo
_______________________oooooooo
_______________________oooooooo
_______________________ooooooooS
______________________SooooooooS
______________________SooooooooV
______________________SooooooooV
______________________SooooooooV
______________________SooooooooV
______________________Vooooooooo
______________________Sooooooooo
_______SVSS___________Vooooooooo
_____VoooooS__________Vooooooooo
____oooooooV__________Vooooooooo
___VoooooooV__________Vooooooooo
___Voooooooo__________Vooooooooo
___oooooooooVS________Vooooooooo____________SSSS
___VooooooooooVVSSSSSVoooooooooo___________oooooS
___Soooooooooooooooooooooooooooo__________Voooooo
____oooooooooooooooooooooooooooo_________SoooooooS
_____oooooooooooooooooooooooooooS______SVooooooooV
_____SoooooooooooooooooooooooooooVVSVVoooooooooooV
______Voooooooooooooooooooooooooooooooooooooooooo
_______oooooooooooooooooooooooooooooooooooooooooS
_______SoooooooooooooooooooooooooooooooooooooooS
________ooooooooooooooooooooooooooooooooooooooV
_______VoooooooooooooooooooooooooooooooooooooV
_______ooooooooooooooooooooooooooooooooooooooS
_______ooooooooooooooooooooooooooooooooooooooV
______oooooooooooooooooooooooooooooooooooooooo
_____SooooooooooooooooooooooooooooooooooooooooV
_____ooooooooooooooooooooooooooooooooooooooooooV
____VoooooooooooooooooooooooooooooooooooooooooooV
___SoooooooooooooooooooooooooooooooooooooooooooooS
__SoooooooooooooooooooooooooooooooooooooooooooooooS
__oooooooooooooooooooooooooooooooooooooooooooooooooS
_Voooooooooooooooooooooooooooooooooooooooooooooooooo
_oooooooooooooooooooooooooooooooooooooooooooooooooooV
_ooooooooooooooooooooooooooooooooooooooooooooooooooooS
_ooooooooooooooooooooooooooooooooooooooooooooooooooooo
_oooooooooooooooooooSVVVVVVVVVVVVVVooooooooooooooooooo
_oooooooooooooooooooS_____________SooooooooooooooooooV
_oooooooooooooooooooooooooooooooooooooooooooooooooooo
_SooooooooooooooooooooooooooooooooooooooooooooooooooS
__Voooooooooooooooooooooooooooooooooooooooooooooooo
___SVooooooooooooooooooooooooooooooooooooooooooooS
_____SVoooooooooooooooooooooooooooooooooooooooVS
_________SVVVVoooooooooooooooooooooooVoVVVVSS

___________________________SSoSS
_____________________________ooVVooSS
_______________________________SoVVVVooS
_________________________________SoVVVVVoo
______________SVVVVVVoVoooooS______SoVVVVVVo
____________ooVVVVVVVVVVVVVS_________SVVVVVVVS
__________SVVVVVVVVVVVVVVS_____________oVVVVVVo
________oVVVVVVVVVVVVVoS________________SVVVVVVo
_____SoVVVVVVVVVVVVVVVo__________________oVVVVVVo
_____oVVVVVVVVVVVVVVVVVVoS________________VVVVVVVo
______SoVVVVVVVVoSVVVVVVVVoS______________oVVVVVVV
________SoVVVVo____SVVVVVVVVoS_____________VVVVVVVS
__________Soo________SVVVVVVVVoS___________VVVVVVVo
_______________________SVVVVVVVVoS________SVVVVVVVo
_________________________SoVVVVVVVoS______oVVVVVVV
___________________________SVVVVVVVVoS___oVVVVVVVo
_____________oSoS____________SoVVVVVVVoSVVVVVVVVVS
______SoVSSoVVVVVVS____________SoVVVVVVVVVVVVVVVS
______SVVVVVVVVVVVVVoS___________oVVVVVVVVVVVVo
_____SSoVVVVVoSVVVVVVVVoSSSSSSooVVVVVVVVVVVVVV
___ooVVVVVVoVVoSoVVVVVVVVVVVVVVVVVVVVVVVVVVVVVVo
_oVVVVVVVVS_SoS__SoVVVVVVVVVVVVVVVVVVVVVVVVVVVVVVS
VVVVVVVVo___________SoooVVVVVVVVVVVooSS__SoVVVVVVVVo
VVVVVVVS____________________SS_____________SVVVVVVVVV
_SSoSS_______________________________________SoVVVVVVS
_______________________________________________SooooS

__________________BBB____________BBB
________________BBB_______________BBBB
_______________BBB__________________BBB
_____________BBBB____________________BBB
_____________BBB_____________________BBBB
_____________BBB_____________________BBBB
____________BBBBB____________________BBBB
_____________BBBBB___BBBBBBBBBBB____BBBBB
_____________BBBBBBBBBBBBBBBBBBBBBBBBBBBB
______________BBBBBBBBB_B____B_BBBBBBBBB
________BBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBB
_____BBBBBBBBBBBBBBBBBBB______BBBBBBBBBBBBBBBBBBB
___BBBBBBBBBBBBBBBBBBB__________BBBBBBBBBBBBBBBBBBB
__BBBBB_______BBBBBBBB__________BBBB_BBB_______BBBBB
_BBB__________BBB___BB__________BB__BBBB_________BBBB
BB____________BBBB___BBBB____BBBB__BBBB____________BB
B______________BBBBB__BBBBBBBBBB__BBBBB_____________BB
B_______________BBBBBBBBBBBBBBBBBBBBB________________B
__________________BBBBBBBBBBBBBBBBBB
_____________________BBBBBBBBBBBB
____________________BBBBBBBBBBBBB
___________________BBBBBBB__BBBBBBB
_______BB______BBBBBBBBB______BBBBBBBBB______BB
________BBBBBBBBBBBBB___________BBBBBBBBBBBBBB

________XXXXXX_________________________XXXXXXX
______XXXXXXXXX_______________________XXXXXXXXX
___XXXXXXXXXXXXX_____________________XXXXXXXXXXXXX
__XXXXXXXXXXXXX____XXXXXXXXXXXXXXX____XXXXXXXXXXXXX
_XXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXX_XXXXXXXXXXXXXX
__XXXXXXXXXXXXXXXXXX_____________XXXXXXXXXXXXXXXXXX
___XXXXXXXXXXXXXX___________________XXXXXXXXXXXXXXX
__________XXXXX________________________XXXX
_________XXXX___________________________XXXX
________XXXX_____________________________XXXX
________XXX_______________________________XXX
_______XXXX_______________________________XXXX
_______XXXX_______________________________XXXX
_______XXXX________X____________X_________XXXX
_______XXXX_____XXXXXXXX_____XXXXXXXX_____XXXX
________XXXX___XXXXXXXXXX___XXXXXXXXXX___XXXX
_________XXXX__XXXXXXXXX__X_XXXXXXXXXX__XXXX
__________XXXX__XXXXXXX__XXX_XXXXXXX__XXXXX
__________XXXXXXX_______XXXXX_______XXXXXXX
_XXXXXXXXXXXXXXXXXX____XXXXXXX____XXXXXXXXXXXXXXXXXX
XXXXXXXXXXXXXXXXXXXX_____________XXXXXXXXXXXXXXXXXXXX
XXXXXXXXXXXXXX__XXXXXXXXXXXXXXXXXXXXX__XXXXXXXXXXXXXX
XXXXXXXXXXXXXX__XXXXXXXXXXXXXXXXXXXXX__XXXXXXXXXXXXXX
__XXXXXXXXXXXX__X_X_X_X_X_X_X_X_X_X____XXXXXXXXXXXX
_____XXXXXXXXX_________________________XXXXXXXXX
______XXXXXX_____________________________XXXXXX

__66666________________666666666________________6666
__6666666__________66666666666666666__________6666666_
66666666666______666666666666666666666______6666666666
66666666666666_666666666666666666666666_66666666666666
_6666__6666666_66666666666666666666666666666666__66666
___________666666666666666666666666666666666
______________666666666666666666666666666
______________66666666666666666666666666
_______________66666_____66666_____66666
_______________6666_____6666666____6666
________________66666666666666666666666
________________66666666666666666666666
____________6666666666666____66666666666666
_________66666666___66666____666666__66666666
_66666666666666_____66666666666666______66666666666666
6666666666666________6666666666666________666666666666
_6666666666__________666666666666___________6666666666
____666666______________6666666______________66666

____________BBBBBB_____B_____B_____BBBBBB
_______BBBBBBBBBBB____BBBBBBBBB_____BBBBBBBBBB
____BBBBBBBBBBBBB_____BBBBBBBBBB_____BBBBBBBBBBBBB
__BBBBBBBBBBBBBBB__B__BBBBBBBBBB__B_BBBBBBBBBBBBBBBB
_BBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBB
BBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBB
BBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBB
BBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBB
BBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBB
_BBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBBB
___BBBBBBBBBB__BBBB___BBBBBBBBBB__BBBB___BBBBBBBBBB
_____BBBBBBBBB___B______BBBBBB______B___BBBBBBBBB
________BBBBBBB__________BBBB__________BBBBBB

_________________SSSSSSSSSSSSSSSSSSS
_____________SSSSSSSSSSSSSSSSSSSSSSSSSSSS
_________SSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSS
_______SSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSS
______SSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSS
____SSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSS
___SSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSS
__SSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSS
_SSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSS
_SSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSS
SSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSS
SSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSS
SSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSS
SSSSS_SSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSS
SSSS________SSSSSSSSSSSSSSSSSSSSSSSSSSSSS_________SSS
_SSS____________SSSSSSSSSSSSSSSSSSSSS____________SSSS
_SSSS______________SSSSSSSSSSSSSSS_______________SSS
__SSSS_______________SSSSSSSSSSS________________SSS
___SSSS_______________SSSSSSSSS________________SSSS
____SSSS_______________SSSSSSS_______________SSSSS
_____SSSSS______________SSSSSS______________SSSSS
______SSSSSSS___________SSSSS____________SSSSSSS
_______SSSSSSSSSS________SSSS________SSSSSSSSS
_________SSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSS
__________SSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSS
___________SSSSSSSSSSSSSSSSSSSSSSSSSSSSSSS
_____________SSSSSSSSSSSSSSSSSSSSSSSSSSS
_______________SSSSSSSSSSSSSSSSSSSSSSSS
________________SSSSSSSSSSSSSSSSSSSSS
__________________SSSSSSSSSSSSSSSSS
____________________SSSSSSSSSSSSS
_______________________SSSSSSS

_______________KKKKKKK__KKKKKK__KKKKKK
______________KKKKKKK_KKKKKKKKKKKKKKKK
______________KKKKKK__KKKKKKKKKKKKKKKKK
______________KKKKKKKKKKKKKKKKKKKKKKKKK
_______________KKKKKKKKKKKKKKKKKKKKKKK
______________KKKKKKKKKKKKKKKKKKKKKKK_KK
______________KK_KKKKKKKKKKKKKKKKKKK_KKK
_____________KKK____KKKKKKKKKKK_____KKKKK
____________KKKK_____KKKKKKKKK______KKKKK
____________KKKK______KKKKK_________KKKKK
____________KKKKK______KKK________KKKKKKK
____________KKKKKKKK___KKKK____KKKKKKKKK
____________KKKKKKKKKK_KKKK_KKKKKKKKKK__KKKK
_________KKKK_KKKKKKKKKKKKKKKKKKKKKKK__KKKKKKK
_______KKKKKKKK_KKKKKKK_KKKKKKKKKKKK_KKKKKKKKKKK
______KKKKKKKKKKKKKKKKKKKKKKKKKKKKKKKKKKKKKKKKKKK
_____KKKKKKKKKKKK_KKKKKKKKKKKKKKKKKKKKKKKKKKKKKKKK
____KKKKKKKKKKKKK__KKKKKKKKKKKKKK___KKKKKKKKKKKKKKK
___KKKKKKKKKKKK___KKKKKKKKKKKKKK______KKKKKKKKKKKKKK
__KKKKKKKKKKK_____KKKKKKKKKKKKKKK________KKKKKKKKKKKK
__KKKKKKKKK________KKKKKKKKKKKKKK_________KKKKKKKKKKK
_KKKKKKKKK__________KK_KKKK__KKKK__________KKKKKKKKKKK
_KKKKKKK____________KKK_KKK_KKKK_____________KKKKKKKKK
KKKKKKK_____________KKK_KKK_KKK_______________KKKKKKKK
KKKKKK______________KKKKKKK_KKK________________KKKKKKK
KKKKK______________KKKKKKKKKKK_________________KKKKKKK
KKKKK______________KKKKKK_KKKK__________________KKKKKK
KKKKKK_____________KKKKKK_KKKKK________________KKKKKKK
_KKKKKKK____________KKKKK_KKKKK_______________KKKKKKK
__KKKKKKKK____KK___KKKKKKKKKKKK________K_K_KKKKKKKK
____KKKKKKKKKKKK___KKK_KKKKKKK________KKKKKKKKKKK
_______KKKKKKKK____KKK_KKKKK_KKK
____________________KK_KKK_KKKKK
____________________KK_KKK_KKKKK
____________________KK_KKK_KK_KK
_____________________K_KKK_KK_KKK
_______________________KKK_KK_KKK
_______________________KKK_KK_KK
_______________________KKKKKK_K
_______________________KKKKKK

__________o8S88o8SSSSSSS8o
__________SSSSSSSSSSSSSSSSS8
_________oSSSSSSSSSSSSSSSSSSS
__________SSSSSSSSSSSSSSSSSSS
__________oSSSSSSSSSSSSSSSSSS
____________8SSSSSSSSSSSSSSS8
____________LSSSSSSSSSSSSSSS8
_____________SSSSSSSSSSSSSSSS
______________oSSSSSSSSSSSSSS8
Lara Croft_______8SSS8SSSSSSSSSS8
______________oo88SSSSSSSSSSSSSSo
___________8SSSSSSSSSSSSSSSSSSSSS8
__________8SSSSSSSSSSSSSSSSSSSSSSS8
__________8SSSSSSSSSSSSSSSSSSSSSSSSSo
_________8SSSSSSSSSSSSSSSSSSSSSSSSSSS8o
________SSSSSSSSSSSSSSSSSSSSSSSSSSSSoSSSS8o8ooo
_______oSSSSSSSSSSSSSSSSSSSSSSSSSSSSo_o8SSSSSSSSS8o8oo
________SSSSSSSSSSSSSSSSSSSSSSSSSSSSS___oo8S888S8S88o
________8SSSSSSSSSSSSSSSSSSSSSSSSSSSSo
________oSSSSSSSSSSSSSSSSSSSSSSS8SSSS8
________SSSSSSSSSSSSSSSSSSSSSSS8_SSSSSo
_______SSSSSSSSSSSSSSSSSSSo______oSSSSS
______8SSSSoSSSSSSSSSSSSS8________8SSSSSo
_____8SSSS8_SSSSSSSSSSSSS8_________SSSSSS
____oSSSS8_oSSSSSSSSSSSSSSo_________8SSSSS
____SSSS8_oSSSSSSSSSSSSSSSS8_________8SSSSS
___8SSS8__8SSSSSSSSSSSSSSSSSSo________8SSSS8
___SSS8__oSSSSSSSSSSSSSSSSSSSS_________oSSSS8
__8SSS__8SSSSSSSSSSSSSSSSSSSSSS__________8SSS8
__SSSSo_oSSSSSSSSSSSSSSSSSSSSSSo__________8SSSo
_8SSSSS8oSSSSSSSSSSSSSSSSSSSSSSSo__________8SSS
8SSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSS8888______8SSS8
8SSSS8o_SSSSSSSSSSSSSSSSSSSSSSSSSSSSS____oSSSSSS
8SSSS__8SSSSSSSSSSSSSSSSSSSSSSSSSSS8o____SSSSSSS
8SSSo__oSSSSSSSSSSSSSSSSSSSSSSSSSSS8S8o__8SSSSS8
8SSS____8SSSSSSSSSSSSSSSSSSSSSSSSSSSSS8___oSSSS
8SS8____8SSSSSSSSSSSSSSSSSSSSSSSSSSSSo_____SSSS
8SS8____oSSSSSSSSSSSS8SSSSSSSSSSSSSSSo_____8SSS
o8o______SSSSSSSSSSSS_oSSSSSSSSSSSSSSS_____oSSS
_________SSSSSSSSSSSS__oSSSSSSSSSSSSSSo____oSSS
_________8SSSSSSSSSS8___oSSSSSSSSSSSSSS_____SSS
_________oSSSSSSSSSSo____oSSSSSSSSSSSSSo____SSS
__________SSSSSSSSSS_______SSSSSSSSSSSSS____8SS
__________8SSSSSSSSS_______oSSSSSSSSSSSSo
___________SSSSSSSS8_________8SSSSSSSSS88

_______________8o8oooSSSSSSSSSSSSSSSSSSSSSSSSSSSoo8
___________88SSSSSSSSSSSSSSSSSSSSSSSSSSSSSS____SSSSS8
________88SSSSSSSSSooooooooSSSSSSSSSSSSSSS__oo__SSSSSo
______8oSSSSSSoo8____________88oSSSSSSSSSSSSSS__SSSSSS
_____oSSSSSo88___8888888_________8oSSSSSSSSSo__SSSSSSS
___8SSSSSo8_____8SSSSSSS___________8oSSSSSS___SSSSSSS8
__8SSSSSo________SSSSSSSS____________8SSSS______SSSSo
_8SSSSS8_________888SSSSSo_____________SSSSSSSSSSSSS
_SSSSS8______________SSSSS8_____________SSSSSSSSSSS
8SSSSo______________oSSSSSS8____________8SSSSSSSSS8
oSSSS______________SSSSSSSSS_____________SSSSSSSS8
SSSSS____________8SSSSSSSSSSo____________oSSSSSSo
SSSSS___________8SSSSSS8SSSSS8___________oSSSSSo
SSSSS__________8SSSSSS__8SSSSS___________SSSSSS
8SSSSo________oSSSSSo____oSSSSS__88______SSSSS
_SSSSS_______oSSSSSo______SSSSSoSSS8____SSSSS8
_8SSSSS8___8oSSSSS8_______8SSSSSSSSS___oSSSS8
__8SSSSS8__8Soooo8_________oSSooo88__8oSSSS8
___8SSSSSo8_________________88______8SSSSSo
____8oSSSSSo8____________________88SSSSSS8
______8SSSSSSoo88____________8_ooSSSSSSo
________8oSSSSSSSSoooo8o8ooooSSSSSSSS8
__________88oSSSSSSSSSSSSSSSSSSSSo88
______________88ooSSSSSSSSSooo88

____________________oS888888888So
__________________o88888888888S888S
_________________o888888888888S8888S
_________________8888888888888888888o
_________________888__88888____88888S
_________________88_@_888__@__8888S
_________________88_88_8S8_8888_88888
_________________S88S________S8888888
_________________S88___________888888o
_________________S888ooooSSo8__8888S88S
_________________88S888SSS8So__o8888888S
_______________oS8S_oS888So_____o8888888So
______________o888________________88888888o
____________oS8888________________S88888888S
___________o88888S_________________S888888888o
___________88S88S___________________S8888_8888o
__________88888o_____________________8888_S8888
_________S8888S______________________o8888_88888
________S88888________________________8888_88888
_______S888888________________________88S_S88888o
_______8888S88________________________S8__888888
______S8ooS88So____________________oS88888888888S
______88____S88So__________________88oS8888888oS8
_ooooS8o_____o8888o________________88__oS8Soo__o8
88oooo_________S8888o______________88___________8So
o8o_____________S8888____________ooS88___________oSSSo
_88______________o88oo________ooS88o88______________88
S8o_______________S8o888SSSS888888SS8S_________ooo8SSo
S8oooo_____________88S888888888888888o______oS88Soo
__oSoSS8SSoooo___oo888SoooooooooooS888ooooS88So
__________oSoSSSSSSo_______________oS88888So

_________________o88SSS________8SSSS8
_______________8SSSSS88________o8SSSS8o
____________o8SSSSS8o____________oSSSSSo
___________8SSSSSSo________________8SSSS8
_________oSSSSSSo______ooooooo______oSSSSSo
________8SSSSS8o____o8SSSSSSSSSSSoo___8SSSS8
_______8SSSSS8____o8SS88oooo8o88SSS8___oSSSSSo
______SSSSSSo_____SS8o__________o8SSo____8SSSS8
_____SSSSSSo_____SSS______________SSS_____oSSSS8
____8SSSSSo_____oSS8oooooooooooooo8SSSo_____SSSSSo
___oSSSSS8____o8SSSSSSSSSSSSSSSSSSSSSSS8_____SSSSSo
___SSSSSS8o_8SSSSSS8888o888o888o888o8SSSSoo_8SSSSSS
___SSSSSSSSSSSSSo_____________________SSSSSSSSSSSSSS
__oSSSSSSSSSSSS________________________SSSSSSSSSSSSS
___8SSSS888SSSS________________________oSSS88SSSSS8o
___________8SSS_________________________SSS_____o
___________8SSS_________________________SSS
___________SSSS______________________o88SSS
__________oSSSSSS88o_____________o8SSSSSSSS8
________oSSSSS8o88SSS88o______o8SSSS88o8SSSSS8
______o8SSSSSSo_____o8SSS88o8SSS88______SSS8SSSo
____o8SSSSSoSSo________o8SSSSS8_________SSS_8SSS8
___oSSSSS8_8SS___________oSSS___________SSS__8SSSSo
__SSSSSS8__SSS___________oSSS___________SSS___8SSSSo
_SSSSSSo___SSS___________oSSS___________8SS____oSSSS8
8SSSS8_____SSS___________oSSS___________8SS_____oSSSS8
o888_____o8SS8___________oSSS___________8SS8______oSS8
________oSSSSo___________oSSS__________o8SSSSo
_______8SSSSS8o__________oSSS_________8SSSSSSS8
______oSSSSSSSSS8o_______oSSS______o8SSSSSSSSSS8
______SSSSS8_8SSSSSS88oo_oSSS_oo88SSSSS8_SSSSSSS
______SSSSSS___o8SSSSSSSSSSSSSSSSSSS8o___8SSSSSS
______8SSSSS______oo88SSSSSSSSS88oo______SSSSSSS
_______SSSSSo____________________________SSSSSS8
_______8SSSSS____________________________SSSSSS
________8SSSS8__________________________8SSSSSo
_________8SSSS__________________________SSSSSo
__________8SSS8_________________________SSSSo
___________o888_________________________888o

_____________________________________88
___________________________________888
__________________________________88___8
_________________________________88___8
_________________________________88___88
________________________________88_____88
________________________________88_____88
_______________________________88_______8
8888___________________________88_______8
8__88_________________________888_______8
8__888________________________888_______8
8____888______________________88________8
88____8888____________________88_______88
_8______888888_______________888_______88
_88_________8888888888_______88________88
__88_______________8_888_____88_______88
___888_________________88___88________88
_____888_________________8__88_______88
_______8888_________________8________88
_________88888_____________88_______88
____________8888___________8_______88
______________888_88888___8________8
________________888___88_88_______8
________________88__@____88_______8
_______________88______8___________8
_____________88____________________888888888888
___________88_888888_________________________8888
__________________88_______________8888__________888
____________________________8_8_888_8_888_________888
_______________________________________8__888
_________________________________________888

___________________________o
__________________________ooo
_________________________ooooo
________________________ooooooo
_______________________ooooooooo
______________________ooooo_oooo
_____________________ooooo___oooo
____________________ooooo_____oooo
___________________ooooo______ooooo
__________________ooooo________ooooo
_________________ooooo__________ooooo
_________________oooo____________ooooo
________________oooo______________ooooo
_______________oooo_____oooooo_____ooooo
______________ooooooooooooooooooooooooooo
_____________ooooooooooooooooooooooooooooo
____________ooooooo________________oooooooo
___________ooooo_________oo_o__________oooo
__________ooooo____ooooooooooooooooo____oooo
_________ooooo_oooooooooooooooooooooooo__oooo
________oooooooooooo_____oooo_____oooooooooooo
_______oooooooooo_______ooSSoo________ooooooooo
______ooooooooooo_______ooSSoo______ooooooooooo
______oooo___ooooooo_____oooo_____ooooooo___ooooo
_____oooo_______ooooooooooooooooooooooo______ooooo
____oooo___________oooooooooooooooo___________ooooo
___oooo________________________________________ooooo
__ooooo_________________________________________ooooo
_ooooooooooooooooooooooooooooooooooooooooooooooooooooo
oooooooooooooooooooooooooooooooooooooooooooooooooooooo

________________________SoooSS
__________________SoooSSSSSSSSSo
________________SoSSSSSSSSSSSSSSSS
________________oSSSSSSSSSSSSSSSSS
________________SSSSSSSSSSSSSSSSSSS
________________SSSSSSSSSSSSSSSSSSSS
________________SSSSSSSSSSSSSSSSSSSS
_______________oSSSSSSSSSSSSSSSSSS
_______________SSSSSSSSSSSSSSSSSSS
_______________oSSSSSSSSSSSSSSSSSS
________________SSSSSSSSSSSSSSSSS
_________________oSSSSSSSSSSSSSSS
_________________oSSSSSSSSSSSSSS
_________________oSSSSSSSSSSSSo
________________Mo8_8MXXXXM8__ooMMM888
______________8MoM____XXXX____ooooooooooMM8
___________8MooooM8___XXXX__8ooooooooooooooo8
____88MMMMoooooooooM8_XXX8_ooooooooooooooooo8
__8MoooooooooooooooooMooooooooooooooooooooooooo
__ooooooooooooooooooooooooooooooooooooooooooooo8
_8oooooooooooooooooooooooooooooooooooooooooooooo
_8ooooooooooooooooooooooooooooooooooooooooooooooM
_8ooooooooooooooooooooooooooooooooooooooooooooooo8
_8oooooooooooooooooooooooooooooooooooooooooooooooM
_8oooooooooooooooooooooooooooooooooooooooooooooooo8
_Mooooooooooooooooooooooooooooooooooooooooooooooooo
_ooooooooooooooooooooooooooooooooooooooooooooooooooM
8oooooooooooooooooooooooooooooooooooooooooooooooooooM
8oooooooooooooooooooooooooooooooooooooooooooooooooooo8
8oooooooooooooooooooooooooooooooooooooooooooooooooooo8
8ooooooooooooooooooooooooooooooooooooooooooooooooooooM
8ooooooooooooooooooooooooooooooooooooooooooooooooooooM
8oooooooooooooooooooooooooooooooooooooooooooooooooooo8
Moooooooooooooooooooooooooooooooooooooooooooooooooooo
ooooooooooooooooooooooooooooooooooooooooooooooooooooM
MooooooooooooooooooooooooooooooooooooooooooooooooooM
_8MMooooooooooooooooooooooooooooooooooooooooooooMM
____88MooooooooooooooooooooooooooooooooooooooM88
________8MMMooooooooooooooooooooooooooooMM88
____________888MMMMoooooooooooooMoMM888
_______________________8_88_8

___________________8o88888888888888
______________88888888888888888888888888
___________o8888888888888888888888888888888
_________88888888888______________88888888888
_______88888888_______________________888888888
_____8888888888o___VVVVV_________________o888888o
____8888888o888888V__VVVVVV________________o888888
___888888___o888888o_____VVV_________________888888
__888888_______o888888____VV__________oBBB____888888
_888888__________o88888o__V________BBBB__BBB___888888
_88888o___________8888888o_______BBB______BB___o88888
888888_________VVV___888888o___BBB______BBB_____88888
o88888_______VVV____V__888888oBB______BBB_______888888
o88888_____VVVV__VVV_____o88888o____BBB_________888888
888888_____VVVVVVV_______B8888888oBBB___________88888
_88888o_______VVVVVV___BBB___8888888___________888888
_o88888________VVVVVVBBBBBBB__o888888o________888888
__888888___________BBBBBBBBBBB___888888o______88888o
___8888888_______BBBBBBBBBBB_______888888o__o888888
____8888888______BBBBBBBBB___________888888888888o
_____888888888_____BBBBB_______________888888888
_______o88888888_____________________8888888888
_________88888888888o___________8o88888888888
____________o8888888888888888888888888888o
_______________8o88888888888888888888o8
_____________________88oo8o8ooo88

можно они здесь посидят?
---(\_/)------(\_/)-----(\_/)------(\_/)-----(\_/)
--(=':'=)---(=':'=)---(=';'=)---(=':'=)---(=':'=)
--(")_(")----(")_(")---(")_(")----(")_(")---(")_(")

_____8888________________________________________88
___88§@§§§§§88_______________________________88§§§8
_•8§§§§§§§§§§§§§8___________________________8§§§§8
__88\/§§§§§§§§§§§§§§8______________________8§§§8
_______8§§§§§§§§§§§§§8____________________8§
_8§§§§§§§§§§§§§§§§§§§§§§8________________§8
_8§§888§§§§§§8§§§§§§§§§§§§88___________8§§
________________8§§§§§§§§§§§§88______88§8
__________________8§§§§§§§§§§§§§§§§§§§§8
______________________8888888§§§§§§§§§
_______________________________8§§§§§§8
________________________________8§§§§§§8
_________________________________8§§§§§8
__________________________________8§§§§8
___________________________________8§§§§
_____________________________________§§§§8
_______________________________________8§§8
_______________________________________8§§§8
________________________________________§§§8
_________________________________________888

______________________________________§§§§
____________________________________8§__8§
____________________________________§8__8§
__________________________________§§____8§
_______________________________§§8________§§§§
_____________________________88_______________§§
____________________________§§____________@_____§§
___________________________8§_____________________8§•
___________________________88_____________________8§
___________________________§_____________________§§
___________________________§8_________________8§§
________________________§§§_________________8§8
_____________________8§§_____________________§
_________________88§§________________________§§
_____________8§§8____________________________8§
___________§§________________________________88
_________8§__________________________________8§
________§§___________________________________88
_______§8____________________________________§§
______§8____________________________________8§
_____§8_____________________________________§8
____§8____________________________________88
___88____________________________________§§
__8§____________________________________§§
__§§___________________________________§§
__§____________________________________§
__§____________________________________§
__§____________________________________§
__§____________________________________§
__§____________________________________§
__8____________________________________§
__8§___________________________________§
___§___________________________________§
___§___________________________8_______§
___§__________________________§8§8_____§8
___§_________________________§8_8§______§§§§8
__8§_______________________88§§§88§________§§
_8§______________________________§8§8_____§§
_§§___888888888888888888888888§§§§8__§§§§88
_§___§
_§8_8§
_§§__§§
__§8___§8____________________888
___§§____§§§8______________888__8
_____§§§______8§§§§§§§§§§§§8___§§§
________8§§§§8_________8§§§§§8
______________88888888

_____SSSSSSSSSS
___SSSSSSSSSSSSSS_________________••
__SSSSSSSSSSSSSSSS_______________SS
__SSSSSSSSSSSSSSSS______________SSSSS
__SSSSSSSSSSSSSSSS_____________SS8SS___SSSS
__SSSSSSSSSSSSSSSS____________SSSSSS_SSSSSS
___SSSSSSSSSSSSSS___________SSSSSSSS__SSSS
_____SSSSSSSSSS___________SSSSSSSSSSS__SS
_________________________S88SS|@|SSS__S_S
________________________SSS8SSSSSSSSSS
______________________8888S8SSSSSSSSSSSS
_____________________SSSS8SSSSSSSSSSSS_S
____________________SS888SSSS_SSSSSSSSSS_S
___________________S888888SS_SSSSSSSSSSSSS
__________________8888888SS_SSSSSSSSSSSSSS_S
_________________S_S____SSS_SSS_SS8SSSSSSSS_S
______________________SSSSSSSS888SSSSSSSSS_S_SS
_____________________SS8888SS88SSSSSSSSSSSS_S__S
_____________________S88SSSSSSSSS88SSSSSSSSS_S_S
___________________S8S8S8SSSSSSSS8SSSSSSSSSSS_S
__________________SS88S8SSSSSSSSSSSSSSSSSSSSSSS
_______________SS888SSSSSSSSSSSSSSSSSSSSSSSSSSSS
______________S8SSSSS8SSSSSSSSSSSSSSSSSSSSSSSS
____________SSSS888888888S888S8SSSSSSSSSSSSSSS
___________SS8SSS8S8S8SSS888S888SSSSSSSSSSSSS
__________S88SSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSS
_________SSSSSSS8SSSSSSSSSSSSSSSSSSSS_SSSSSS
________SSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSS
_______SSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSS
_______SS88SSSSSSSSSSSSSSSSSSSSSSSSSSSSSSS
______S8SS88SSSSSSSSSSSSSSSS__SSSSSSSSSSSS
_____SSSS8SSSSSSSSSSSSSSSSSSS_SSSSSSSSSSSSS
_____SSSS8S8SSSSSSSSSSSSSSSSS_S_SSSSSSSSSSS
____SSSSSSSSSSSSSSSSSSSSSSSSSS_SSSSSSSSSSSSS
____SSSS8SS8SSSSSSSSSSSSSSSSSSSS_S88SSSSSSSSS
____SS88888S8S8SSSSSSSSSSSSS__S_SS888SS_SSSSSS__S
____SSS8S8SSSS8SSSSSSSSSSSSSSSSSSSS888888888SSSS_SSS
____S888888S8SSS88888S88SSSSS8SSSSSSS8SSSS888SSSSS88
S__SSS8SSSSSS888S88888SSSSSSS8SSSSSSS8S8S88888888SSS
SS888SS88SS888888888888S8SSS888SSSS8S8S888888888S88S
88S888SS88S888S888SSSSS8SSSSSSS8SS8SSSSS8S8888SSS8SS
SS888888S88S888888888S88SSSSSSS88SSSS8SSSS88SSS8SS8S
888888888888S88S8888888888SSSSS8S8SSSSSSSSS8S888S88S
88SS8SS88888888888SS88888SSSSSSSS8SSSSSSS8S8S8S88S88
8S88888S8S888S888S8S888SS88SSSSSSSSSSSSSSSS8S8SSSSSS
88888888S888888888SS8S8SSSSSSSSSSSSSSS8SSSSSSSSSSSSS
S88S888888S8888888888S8888SSSSSSSSSSS8S8SSS8SSSSSSSS
88S8SSS888SS8S8S8S8SS888S8SSS8SSSSSSSSS8SSSSSSSSSSSS
88S888SS8S8SS8SSS8S8SS88SSSSSSSSS8SSSSSSSSSSSSSSSSSS
S88SS88S888SS88S8SS8888SSSS88SSSSSSSSSSSSSSSSSSSSSSS

Голову на 90 градусов влево...
```````````SSSSS888SS
````8S8``8SSSSSSSSSSSSSSSSS
````SS8`SSSSSSSSSSSSSSSSSSSSS88
````SS8SSSSSSSSSSSSSSSSSSSSSSSSS8
````SSSSSSSSSSSSSSSSSSSSSSSSSSSSSS
```SSS`8SSSSSSSSSSSSSSSSSSSSSSSSSS
```8S8`SSSSSSSSSSSSSSSSSSSSSSSSS8
```SSS`SSSSSSSSSSSSSSSSSSSSSSSSS
``SSS`8SSS88SSSSSSSSSSSSSSSSSSSS
``8SS8SSSS``SSSSSSSSSSSSSSSSSSS8
``8SSSS8````SSSSSSSSSSSSSSSSSSSSS
``SSSS8``S8SS88SSSSSSSSSSSSSSSSSSS
`8SSSSS8SS8SS``SSSSSSSSSSSSSSSSSS8
`SSSSS88S```````8SSSSSSSSSSSSSSSSS8
``8SSSS``````````8SSSSSSSSSSSSSSSSSS
``8SSSS`````````S8SSSSSSSSSSSSSSSSSS
``SSSSS8```````SSSSSSSSSSSSSSSSSSSSS8
``SSSSSS88S````SSSSSSSSSSSSSSSSSSSSSSS
``SSSSSSSSSS88SSSSSSSSSSSSSSSSSSSSSSSSS
`SSSSSSSS88SSSSSSSSSSSSSSSSSSSSSSSSSSSS
`SSSSS8````SS8SSSSSSSSSSSSSSSSSSSSSSSSS8
`SSSSSS````````SS8SSSSSSSSSSSSSSSSSSSSSS8
`SSSSS`````````````8SSSSSSSSSSSSSSSSSSSSSSS888S
``SSSS`````````````SSSSSSSSSSSSSSSSSSSSSSSSSSSSS8S
``8SS8````````````SSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSS
``SSSS````````````8SSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSS
```8S`````````````SSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSS8
````8S```````````8SSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSS
`````8S``````````SSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSS
``````88````````SSSSSSSSSSSSSSSSSSS@SSSSSSSSSSSS8
```````88```````8SSSSSSSSSSSSSSSSSSSSSSSSSSSS8S
````````SSS`````SSSSSSSSSSSSSSSSSSSSSSSSSSSSSSS
`````````8S8```8SSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSS
``````````SS8S`SSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSS
````````````S88SSSSSSSSSSSSSSSSS8``SSSSSSSSSSSS8
``````````````8SSSSSSSSSSSSSSSSS```SSSSSSSSSSSS8
```````````````SSSSSSSSSSSSSSSSS```SSSSSSSSSSSS8
```````````````SSSSSSSSSSSSoSSSSS``SSSSSSSSSSSSS
````````````````8SSSSSSSSSSSSSSSS``SSSSSSSSSSSS
`````````````````SSSSSSSSSSSSSSSS``8SSSSSSSSSS8
`````````````````SSSSSSSSSSSSSSS8S`8SSSSSSSSSSS
``````````````````8SSSSSSSSSSSSSSSSSSSSSSSSSSS
```````````````````SSSSSSSSSSSSSSSSSSSSSSSSSSS
````````````````````SSSSSSSSSSSSSSSSSSSSSSSS8
````````````````````SSSSSSSSS@SSSSSSS888S8S8
`````````````````````SSSSSSSSSSSSSSS8````S8
``````````````````````S8SSSSSSSSSSSS```SS8S
````````````````````````S8SSSSSSSSSS88S8S
```````````````````````````S88S8S8888SS

ХОМЯКИ ТОЖЕ ЛЮДИ...
`````````SSSSSS```````````````````````SSSSSS
````SSSSSS$$$SoSS``````````````````SSSS$$$SSSS
```SSSSSSSSS$$$oSS`````````````````Soo$$$SSoooSSSS
``SSSoooSSSS$$$ooSo``````````````SSooo$$$SSSoooo`S
``SoooooSSS$$$$$oooooooSSSSoooooSSSooo$$$$SSoo```S
``SooooooSS$$$oooooooSSSSSSoooSooooooooS$$SSoo````S
``SoooooSSSSooooooSSSSooooooooSSooSSoooooSSSoo````S
``SoooooooSoooSS$$$$$ooooooooooSS$SSSSoooSoooo````S
```SooooooSSSS$$$@$$$oooooSoooo$$@$$SSooSo`````SS
````SSooooSSSS$$$$$$oooooSSSooo$$$$$$$SSSSSSo``SS
`````SSSSSSSSSS$$$oooooSSSSSSooo$$$$$$SSSSSSoSSS
`````SSSSSSSSooooooooSSSSSSSSSoooo$$SSSSSSSSSS
````SSSSSSSSSoooooooo$SSSSSS$SoooooooooooSSSSS
````SSSSSSSSSSooooooo$$$••$$$SooooooooooooSSSS
````SSSSSSSSSSSooooooooS$$SSooooooooooSSSSSSSSS
````SSSSS$S$SSSooooo````$`````oooooooSSSSSSSSSS
````SSSSSSSSSSSSoooooo$$$$$ooooooooooSS$S$SSSSS
``````SSS$S$SSSSooo``````````oooooooSSSSSSSSSS
```````SSSSSSSSSSo````````````oooooSSSS$S$SS
````SSSSSSSSSSooooo``````````ooooooSSSSSSSS
```SoooooooooSSoooooooooooooooooooSSSSSSSSSSSS
```SoooooooooooooooooooooooooooooooooooooooooSS
``Soooooooooooo$oo````````````````o$$$$ooooooSS
``Sooooooooooooo$$````````````````$$ooooooooooS
`Soooooooooooooooo$$``````````$$$$ooooooooooooS
`Sooooooooooooooooo$$$$$$$$`$$$oooooooooooooooS
Soooo$$$$oooooooo$oooo$$$$$$oooooooooooooooooooS
Sooooooo$$$$ooooo$$$$$$$$$$ooooooooooo$ooooooooS
Soooooooooo$$$$$$ooo$$$$$$$$ooooooo$$$ooooooooooS
Soooooooooooooooooooooooooo$$$$$$$$$ooooooooooooS
SooooooooooooooooooooooooooooooooooooooooooSoooS
SSSSSSSSSSooooooooooooooooooooooooooooooooSSSSSS
`SSSSSSSSSSoooooooooooooooooooooooooSSSSSSSSSSS
``SSSSSSSSSSoooooooooooooooooooooooooSSSSSSSSS
````SSSSSSSSoooooooooooooooooooooSSSSSSSSSS
``````SSSSSSooooooooooooooooooooooooSSSSSS
``````````SSSSSSSSSSSSSSSSSSSSSSSSSSSSS
```````````SSSSS`````````````````SSSSSS
````````SSSSSSS```````````````````SSSSSSSS

````````````$$$$$$$$$$$$$$$$$$$$$$$$$$$$
``````````$$$````$$$`````$$$$$$$$$$$$$$$$$
````````$$$``$$``$$`$$$$`$$$$```$$$$$$`$$$$$
``````$$$``$$$``$$``$$$$`$$$$```$$$$$$``$$$$$$
````$$$```$$$```$$`$$$$$`$$$$````$$$$$$```$$$$$
```$$```$$$$$``$$``$$$$$`$$$$````$$$$$$$````$$$$$
`$$````$$$$$```$$``$$$$$`$$$$`````$$$$$$`````$$$$$$
$$$$$`````$$``$$``$$$$$$`$$$$`````$$$$$$$$$$$$$$$$$$
``$$$$$$$````$$$``$$$$$$`$$$$```$$$$$$$$$$$$$$$$$$
```$$$```$$$$$$``````````$$$$$$$$$$$$$$$$$$$$$$$$
`````$$``$```$$$$$$$$$$$$$$$$$$$$$$$$$$$$$``$$$
```````$$`$$$`$$`````````$$$$$$$$$$$$$$```$$$$
````````$$``$$`$$``$$$$$`$$$``````$$$$```$$$
``````````$$`$$`$$``$$$$`$$$`````$$$$``$$$
```````````$$`$$`$$`$$$$``$$````$$$$``$$$
`````````````$$`$`$$`$$$``$$```$$$$`$$$
```````````````$`$`$$`$$``$$``$$$$`$$$
````````````````$$``$``$``$$``$$$$$$
``````````````````$``$````$$`$$$$$$
```````````````````$$`$```$$$$$$$
`````````````````````$$$``$$$$$$
``````````````````````$$$`$$$$
````````````````````````$$$$$
``````````````````````````$

````````````````SSSSSSSSSS
``````````````SSSSSSSSSSSSSS
SSSSSS```````SSSSSSSSSSSSSSSSS
SSSSSSSSS```SSSSSSSSSSSSSSSSSSS
SSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSS
`SSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSS
``SSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSS
````SSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSS
`````SSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSS
```````SSSSSSSSS``SSSSSSSSSSSSSSSSSSSSSSS
````````SSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSS
``````````SSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSS
```````````SSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSS
````````````SSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSS
``````````````SSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSS
````````````````SSSSSSSSSSSSSSSSSSSSSSSSSSSSS
`````````````````SSSSSSSSSSSSSSSSSSSSSSSSSSSS
``````````````````SSSSSSSSSSSSSSSSSSSSSSSSSSS
```````````````````SSSSSSSSSSSSSSSSSSSSSSSSS
```````````````````SSSSSSSSSSSSSSSSSSSSSSSSS
``````````````````SSSSSSSSSSSSSSSSSSSSSSSSS
````````````````SSSSSSSSSSSSSSSSSSSSSSSSSS
`````````````SSSSSSSSSSSSSSSSSSSSSSSSSSSS
```````````SSSSSSSSSSSSSSSSSSSSSSSSSSSS
``````````SSSSSSSSSSSSSSSSSSSSSSSSSSSS
````````SSSSSSSSSSSSSSSSSSSSSSSSSSSS
```````SSSSSSSSSSSSSSSSSSSSSSSSSSSS
```````SSSSSSSSSSSSSSSSSSSSSSSSSSSS
``````SSSSSSSSSSSSSSSSSSSSSSSSSSSSS
``````SSSSSSSSSSSSSSSSSSSSSSSSSSSSS
``````SSSSSSSSSSSSSSSSSSSSSSSSSSSSSSS
``````SSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSS
``````SSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSS
``````SSSSSSSSSSSSS``SSSSSSSSSSSSSSSSSSSS
``````SSSSSSSSSSSSS````SSSSSSSSSSSSSSSSSSS
```````SSSSSSSSSSS```````SSSSSSSSSSSSSSSSSS
```````SSSSSSSSSSS````````SSSSSSSSSSSSSSSSSS
```````SSSSSSSSSSS`````````SSSSSSSSSSSSSSSSS
```````SSSSSSSSSS````````````SSSSSSSSSSSSSSSS
````````SSSSSSSSS`````````````SSSSSSSSSSSSSSSS
````````SSSSSSSSS```````````````SSSSSSSSSSSSSSS
````````SSSSSSSSS`````````````````SSSSSSSSSSSSSS
```````SSSSSSSSSS```````````````````SSSSSSSSSSSSS
```````SSSSSSSSSS`````````````````````SSSSSSSSSSSS
``````SSSSSSSSSSS`````````````````````SSSSSSSSSSSS
``````SSSSSSSSSS```````````````````````SSSSSSSSSSS
``````SSSSSSSSSS````````````````````````SSSSSSSSSS
``````SSSSSSSSS`````````````````````````SSSSSSSSSS
`````SSSSSSSSSS``````````````````````````SSSSSSSSSS
`````SSSSSSSSSS`````````````````````````SSSSSSSSSSS
`````SSSSSSSSSS`````````````````````````SSSSSSSSSSS
`````SSSSSSSSS```````````````````````````SSSSSSSSS
`````SSSSSSSSS```````````````````````````SSSSSSSSS
`````SSSSSSSSS```````````````````````````SSSSSSSSS
`````SSSSSSSSS````````````````````````````SSSSSSSS
`````SSSSSSSS`````````````````````````````SSSSSSSS
`````SSSSSSSS`````````````````````````````SSSSSSSS
`````SSSSSSS``````````````````````````````SSSSSSSS
`````SSSSSSS``````````````````````````````SSSSSSSS
`````SSSSSSS```````````````````````````````SSSSSSS
`````SSSSSS````````````````````````````````SSSSSSS
`````SSSSSSS`````````````````````````````SSSSSSSS
`````SSSSSSSS````````````````````````````SSSSSSSS
`````SSSSSSSS````````````````````````````SSSSSSSSS
`````SSSSSSS``````````````````````````````SSSSSSS
`````SSSSSSS``````````````````````````````SSSSSSSS
````SSSSSSSS``````````````````````````````SSSSSSSS
````SSSSSSSS``````````````````````````````SSSSSSSSS
````SSSSSSS`````````````````````````````````SSSSSSS
`````SSSS

````````````````````````oo
``````````````````````oooooo
````````````````````oooooooooo
``````````````````oooooooooooooo
```````oooooooooooooooooooooooooooooooooooo
```````oooooooooooooooooooooooooooooooooooo
```````oooooooooooooooooooooooooooooooooooo
```````oooooooooooooooooooooooooooooooooooo
```````oooooooooooooooooooooooooooooooooooo
``````oooooooooooooooooooooooooooooooooooooo
````oooooooooooooooooooooooooooooooooooooooooo
``oooooooooooooooooooooooooooooooooooooooooooooo
oooooooooooooooooooooooooooooooooooooooooooooooooo
oooooooooooooooooooooooooooooooooooooooooooooooooo
``oooooooooooooooooooooooooooooooooooooooooooooo
````oooooooooooooooooooooooooooooooooooooooooo
``````oooooooooooooooooooooooooooooooooooooo
```````oooooooooooooooooooooooooooooooooooo
```````oooooooooooooooooooooooooooooooooooo
```````oooooooooooooooooooooooooooooooooooo
```````oooooooooooooooooooooooooooooooooooo
```````oooooooooooooooooooooooooooooooooooo
``````````````````oooooooooooooo
````````````````````oooooooooo
``````````````````````oooooo
````````````````````````oo

We like... cut teddies.
`````````````````````````BBBB
``````````````````````BBBBBBBBB
`````````````````````BBBBBBBBBBB
````````````````````BBBBBBBBBBBB
````````````````````BBBBBBBBBBBB
```````````````````BBBBBBBBBBBBBB
```````````````````BBB`BBBBBBBBBB
`````````````````BBBB``BBBBBBBB
```````````````BBBB```BBBBBBBBBB``BBB
``````````````````BBBBBBBBBBBBBBBBBBBB
`````````````````BBBBBBBBBBBBBBBBBBBBB
`````````````````BBBBBBBBBBBBBBBBBBBBBB
`````````````````BBBBBBBBBBBBBBBBBBBBB
`````````````````BBBBBBBBBBBBBBBBBBBBBB
`````````````````BBBBBBBBBBBBBBBBB`BBBB
`````````````````BBBBBBBBBBBBBBBB``BBBB
`````````````````BBBBBBBBBBBBBBBB``BBBBB
````````````````BBBBBBBBBBBBBBBB````BBBB
```````````````BBBBBBBBBBBBBBBBB````BBBBB
``````````````BBBBBBBBBBBBBBBBBB`````BBBBB
`````````````BBBBBBBBBBBBBBBBBBB``````BBBB
````````````BBBBBBBBBBBBBBBBBBBBB``````BBBB
```````````BBBBBBBBBBBBBBBBBBBBBB```````BBBB
``````````BBBBB`BBBBBBBBBBBBBBBBBB```````BBB
`````````BBBB```BBBBBBBBBBBBBBBBBB```````BBBB
`````````BBBB```BBBBBBBB`BBBBBBBBB```````BBBBB```B
```````BBBB`````BBBBBBBB``BBBBBBBBB````````BB`BBBB
`````BBBB```````BBBBBBBB```BBBBBBBB``````BBBBBBBBBB
```BBBB`````````BBBBBBBB```BBBBBBBB`````BBBBBBBBBB
`BBBBB```````````BBBBBBB````BBBBBBB```BBB`BBBBB
BBBBBBBBB````````BBBBBBB````BBBBBBB``````BBB`BB
```BBBBB`````````BBBBBBB````BBBBBBB``````BBB
````BB````````````BBBBBB`````BBBBBB
``````````````````BBBBBB`````BBBBBB
``````````````````BBBBB```````BBBBBB
``````````````````BBBBB````````BBBBB
``````````````````BBBBB`````````BBBBB
``````````````````BBBBB`````````BBBBB
``````````````````BBBBB`````````BBBBBB
``````````````````BBBBB`````````BBBBB
``````````````````BBBBB`````````BBBBB

```````oSo
``````oSSSo`````````````````o
``````SSSSo````````````````SSSoo
`````oSSSS`````````````````ooSSSSo
````oSSSSo````````````````````ooSSSoo
````oSSSo```````````````````````ooSSSSoo
```oSSSo```````````````````````````oSSSSoo
```SSSS``````````````````````````````oSSSSSo
``oSSSo````````````````````````````````oSSSSSo
``oSSSo````````````ooooooo```````````````oSSSSSo
``oSSSS```````````oSSSSSSSSoo`````````````SSSSSSo
````oSSSo`````````oSSSSSSSSSSSo``````````oSSSSSS
``````oSSSo```````oSSSSSSSSSSSSSo```````oSSSSSoo
````````oSSSoo`````SSSSSSSSSSSSSo``````oSSSSSoo
``````````oSSSSoo``oSSSSSSSSSSSS`````ooSSSSSo
````````````oSSSSSoooSSSSSSSSSo`````oSSSSSSo
`````````````ooSSSSSSSSSSSSSSSSSoooSSSSSSS
```````````````oSSSSSSSSSSSSSSSSSSSSSSSSo
`````````````````oSSSSSSSSSSSSSSSSSSSSSo
``````````````````oSSSSSSSSSSSSSSSSSSSo
````````````````````SSSSSSSSSSSSSSSSSo
`````````````````````SSSSSSSSSSSSSSSo
`````````````````````oSSSSSSSSSSSSSSo
``````````````````````SSSSSSSSSSSSSSo
``````````````````````SSSSSSSSSSSSSS
`````````````````````oSSSSSSSSSSSSSSo
````````````````````oSSSSSSSSSSSSSSSo
``````````````````ooSSSSSSSSSSSSSSSSo
``````````````ooSSSSSSSSSSSSSSSSSSSSSSo
``````````oooSSSSSSSSSSSSSSSSSSSSSSSSSSSoo
`SSSSoSoSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSoo
oSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSoo
``oSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSoo
oSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSo
oSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSo
`oSSSSSSSSSSooooooooSSSSSSSSSSSSSSSSSSSSSSSSSSSSSo
```ooSSSSSSSoo`````````ooooSSSSSSSSSSSSSSSSSSSSSo
`````ooSSSSSSSo`````````````oSSSSSSSSSSSSSSSSooo
```````ooSSSSSSSo````````````oSSSSSSSSoooo
``````````ooSSSSSSo```````````SSSSSSSo
`````````````oSSSSSoo`````````SSSSSSo
```````````````ooSSSSoo```````oSSSSSo
``````````````````oSSSSoo`````oSSSSS
````````````````````oSSSSoo```oSSSSS
`````````````````````ooSSSSSo`oSSSSo
```````````````````````oSSSSSSSSSSSo
`````````````````````````oSSSSSSSSSo
```````````````````````````oSSSSSSSo
````````````````````````````oSSSSSS
````````````````````````````oSSSSSS
`````````````````````````````SSSSSS
`````````````````````````````SSSSSo
`````````````````````````````SSSSSo
`````````````````````````````SSSSSo
`````````````````````````````oSSSSo
`````````````````````````````oSSSSo
`````````````````````````````oSSSS
`````````````````````````````oSSSS
`````````````````````````````oSSSS
`````````````````````````````oSSSo
`````````````````````````````oSSSo

```````````SSSSSSSSSSSSSSSSSSSSSSSSSSSSSS
````````SSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSS
```````SSS```````````````````````````````SSSS
``````SSSS````````````````````````````````SSS
``````SSS``````````````````````````````````SSS
`````SSS````````````````````````````````````SSS
````SSS`````````````````````````````````````SSSS
```SSSS``````````````````````````````````````SSS
```SSS````````````````````````````````````````SSS
`SSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSS
SSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSS
SSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSS
SSSSSSSS````SSSSSSSSSSSSSSSSSSSSSSSSSSSS````SSSSSSSS
SSSSSSS``````SSSSSSSSSSSSSSSSSSSSSSSSSS``````SSSSSSS
SSSSSSSS````SSSSSSSSSSSSSSSSSSSSSSSSSSSS````SSSSSSSS
SSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSS
SSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSS
`SSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSS
```SSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSS
```SSSSSSSSS````````````````````````````SSSSSSSSS
```SSSSSSSSS````````````````````````````SSSSSSSSS
```SSSSSSSSS````````````````````````````SSSSSSSSS

``u1Xq````````````````````````````````````````qX1X
1BByeBy00e```````````````````````````````qeB000eB0ee
0o0y000y1yy0y1q``````````````````````qX0y00e0000e10y
S00S00000000B0S0o``````````````````o00SoB0yo0000S010
XB0B0S00eB000yy1e0o```0``````S```o0000o0y0S000S0eyBX
`u0o0y0eBy00y1y00B00X`0n````qy`n000Be1SoB0y00000yBu
``000000BySByeyy0001S1`0````e`1o000000SB10o00e0ee0
``1ye000S0Seo0eey10yy0B`0``o`S0000S00By10e0y0y0ByS
``X000000B0100000S1o00oy`0S`uB000S0B00S00e00y0000X
```o000000S000y000000y0eu1B1S000yB00S00e000e000ou
````qBe00yB00BBe00o00Bo00y0000ySyeBSy0000B00B0uX
```````````quo0eey10yy000000o0y0000S00Boq
````````qB0By0y00011B0S010SBB1y101SeS0001Boq
``````X0o0000SeS00o00ySSuS0u0BS0000000o10S00yX
`````uoy0e00y000B100000en00n10y10yy0000000S000u
`````Xy00yeo00o0000000yqnB0n`SB0y1e1o00S0y00o0u
`````qy10e00ye001eeooeX``Xu``ne0e00yy00000oS0yq
``````Sy100B0S0yyB00oe````````S0B1o00y0000000o
``````no0Be10000SB0S0q````````q00ySSSyo00By00X
```````S1010000S0eS0q``````````nSy0o0S00e000u
```````q00S00000S00n````````````n00S0S00e000q
````````Xe0B1010eyq``````````````qy0o0000S0X
`````````XyS00BBn``````````````````X100B0on
````````````n``````````````````````````X


Коллекция рисунков из символов - Маленькие

Под определение "маленькие" попадают рисунки, умещающиеся в 5 строк.

Новое поступление рисунков

/\_/\
|°s°|
|""""\_____/|
|_|_|______)
|_|_|...|_|_|

....___________
.._|___________|_
..|OO======OO|
..----------------------
..|_||.............||_|

|""""""""""""""""""""'"""""""""""""""""""'''|_____
| ХОЛОДНОЕ ПИВО для вас ))))))) | |"""|__\___
|______________________________|-|__\'__|___\‡
/(@)(@)"""""""""""""""""""""""""""""""""/(@)(@)****(@)

/\__/\
|O_O|
\___ /

__^~^
_(_*_*)
__’----’

()_()_.-""-.,/)
; . . `; -._ , `)_
( o_ )` __,) `-._)

()()
(..)
(" ")
" "

..() ()
=(''.'')=
,(( ..))

............ (\_/)
~#####(.)(.)
.\#####/( * )
..||\\""||||
..*..*.*.

,-----------------------,
| холодное пиво |,,|"""\,__,
| _____________ |,,||_|_ _||)
/(@)(@)******/(@)*****(@)

_________________________
| | ||\____
| Водка-Водка | ||''''|'''''''\_____,
| _..... _ __ |_||__|________||
'(@)'(@)'(@)''''''''''''''''''''''*|(@)(@)******|(@)*

____<"">_____<"">_____...... ____<"">_____<"">_______
/ ___ . __. ___ . __ . ___...\...../ ___ . __. ___ . __ . ___...\...\
| |__| |...| |__| |....| |__|...|XXX| |__| |...| |__| |....| |__|...|___\
\____ |__|____ |__|______/.....\____ |__|____ |__|______/___/o
_O=O____O=O_____O=O_____O=O____O=O____O=O_______

/\___/\
(_*+*_)
()<$>()
(_____)
() ()

##@""""@#
##( *o* )##
#(@)-"-(@)#
#(@) (@)#

Рейман
```в
ш:)0=
```в

,¡|i¹i|¡,
¹i|¡,¡|i¹

(¯`.´¯)
*4mok*
....v

,________/ /""""""" ___
| . . . .ii----- --- |=|",",","::::::=="---
|_---""""""/_/-" """"""|iii|

()-()
`\"/

<'`,,-,,)-----

---(___C'>

_____(,__,c'>

___(m-mC'>

0=<88>=0<E космический корабль

«•»« рыбка

]---[\'\'\'\'I\'\'\'\'I\'\'\'\'I\'\'\'\'I\'\'\'\']>-------- шприц

(-(-_(-_-(О_о)-_-)_-)-) в метро проснулся

(x(x_(x_x(О_о)x_x)_x)x) живой среди зомби

٩(●̮̮̃●̃)۶ ٩(•̮̮̃•̃)۶ ٩(-̮̮̃-̃)۶ ٩(●̮̮̃•̃)۶ ٩(͡๏̯͡๏)۶ ٩(-̮̮̃•̃)۶ ٩(×̯×)۶ ٩(●̮̮̃●̃)۶

٩(●̮̮̃●̃)۶

٩(•̮̮̃•̃)۶

٩(-̮̮̃-̃)۶

٩(●̮̮̃•̃)۶

٩(͡๏̯͡๏)۶

٩(-̮̮̃•̃)۶

٩(×̯×)۶

٩(●̮̮̃●̃)۶

͡๏̯͡๏

͡๏̮͡๏

Ё крокодил Гена

ЁФ крокодил Гена и чебурашка

:Ш крокодил Гена лежит на спине

Ш крокодил Гена спит

Щ крокодил Гена крепко спит

ёф крокодил Гена и чебурашка в детстве

ЁтФ крокодил Гена и чебурашка ждут официанта в кафе

Е крокодил Гена жмурится и загадывает желание на падающую звезду

Ё -> ? крокодил Гена бежит к выходу (я бы даже сказал стремится)

Ё? крокодил Гена играет роль Нептуна в спектакле

Ї крокодил Гена спереди (или сзади)

hЁ крокодил Гена упал с табуретки

Ё~*ф ЦЦЦЦЦ крокодил Гена показывает удивленной публике фокусы на чебурашке

¤¤¤¤¤ ЁФ крокодил Гена и чебурашка убегают от нашествия пауков

Л_Z крокодил Гена боится эскалаторов в супермаркетах

Ё | ? крокодил Гена с похмелья смотрит в зеркало

Є крокодил Гена простудил спину

ёёёёё-Ё крокодил Гена выгуливает семейство

ЁL,,,, крокодил Гена косит траву

ЁФ ?Ж.юD крокодил Гена и чебурашка посетили музей абстрактного искусства

(( Е )) крокодил Гена зажмурился и изображает из себя Нео

ЁФ Ш ШШ ШШ Ш ШШ крокодил Гена и чебурашка собирают гигантские орехи

~(8^(|) гомер симсом

~:€ Суперкролик

L8€ Лягукролик

>:€(o Кролик Сергей

:€ Ктулху

:E Ктулху

=:8) бешенный кролик

>8P-<> жую галстук

:^) задрал нос

8-[ ] с отвалившейся челюстью

:~-( очень грустное лицо - плачу

:*-( слезы, плач

Ж*-( рыдания

:-< взбешенное, сердитое лицо

:-Е очень сердитое (оскаленное) лицо (у отправителя зуб на адресата)

:-Е~ полное бешенство (зубы оскалены, капает слюна)

:-() удивление, недоумение

:-I полное отсутствие эмоций

:-7 была высказана кривая мысль, дурь

8-[= =] крик с зубами

:*) пьяный

:o) клоун

.-) одноглазый Джо

,-) одноглазый Джо пошутил

(o^_^o) покемон

(='_'=) еще покемон

|^o храплю

|-O зеваю

::-) четырехглазик

@@@@:-) Мардж Симпсон

B:-) с очками, поднятыми вверх

8:-) маленькая девочка

:-)-8 большая девушка

:-#) с пышными усами

//:-#O Адольф Гитлер

(8 { Джон Леннон

*<:-) Санта Клаус

E-:-) радио-оператор

{:-) в парике

@:-) в тюрбане

:-)~ слюнявый

=:-) с торчащими вверх волосами

-:-) панк

8^ курица

:-.) Синди Кроуфорд

+:-) священик

+-:-) поп

:-)X с бабочкой

[:] робот

<|-) китаец

<|-( грустный китаец

(8-o мистер Билл Гейтс

3:] веселая корова

3:[ грустная корова

d8= сварщик

:-: мутант

~~:-( вспотел

3:o[ коза в костюме клоуна

X-I мертвым все равно

X-E после смерти отомщу

X->> встретимся в аду

X-X мертвые не разговаривают

8^) загораю

8O> удивлен

=8O/ все еще удивлен

<&&> в машине

2B|^2B послание от Шекспира

<<<<(:-) торговец шляпами

:'-) плачу

8(:-) Микки Маус

("))))< рыбка

///(~_~)\\\ маленькая девочка

<>< еще рыбка

:-} потрескались губы

(=@ малыш

:-{ усатый

:-S лжец

:-j левая улыбка

(*)> птичка

:-1 нормальный

}:-) дьявол

@== ядерный взрыв

:-(0) вопль

<**> краб

:-t хмурый

:-& прикуси язык

:-] болван

:-? курю трубку

*\o/* заводила

**== американский флаг

[‡:·‹] Франкенштейн

******** отряд муравьев

:o)~~(o: пообщаемся

||||:) в цилиндре

:-k укуси меня

:-C с опухшими губами

:(|) горилла

():-O}}}} мусульманин

d('_')b в наушниках

<):) ковбой

(@) кот

%~) Пикассо

:)(: целующаяся пара

|¬D Джонни Браво

Q:-) матрос

[o-o] кассета

:-v говорю

:-' плюю

()__)_____)}}~~~ сигарета

g-) одноглазый Джо в пенсне

|-I сплю

:_) нос съехал с лица

:<) курносый

(|:| ) ниндзя

*|:^)(.)(...) снеговик

//-o^o-\\ Джон Леннон

o IIIIIII o авто (вид спереди)

( | ) ^ ^ ( | ) глаза кобры

(<>..<>) инопланетянин

(<>(<>(<>..<>)<>)<>) толпа инопланетян

(*o*) поющая птичка

((#)) баскетбольный мяч

___\o/___ утопающий

:"| индейский вождь

‹^› -_- ‹^› послан

:0~~~~* лягушка

/X(..)X\ паук

'||:^) моряк

U'o'U дворняжка

/.-) пират

@~" улитка

«] ¦o)--l-< лесник

|--=| пора спать

&8^D Эйс Вентура

V^^^^V вампир

o+ женщина

o-> мужчина

~~~^~ акула

(..) нос

*={||| торт со свечей

_\|/_ legalize

[]\[] [] []/[] Nine Inch Nails

__o000o___o000o__ руки

oooo(0) (0)oooo ноги

QD=| унитаз

| . | живот

*(:)o| Kyle

*(|:)o| Stan

(|>:0O| Eric

(:)o| Kenny

:-С Дела идут совсем плохо

:-О Ах!/Ох!

=:[] О, ужас!

>:-( Недовольство

>:-[ Гнев

Ж:-) Волосы дыбом

:-9 Облизываюсь

[:-) Слушаю плеер/в наушниках

:-(*) Болит зуб

В:-) Очки на лбу

=|:-) Буржуй

]:-( Дьявол

d:-) В шляпе/кепке

*<[]:-) Дед мороз

}:-[ Вампир

*<:0) Клоун

~(:{ Украинец

_|:-) Индеец

:-)Х Человек с бабочкой

0=:-) Повар

+=<:-) Священник

:-)>+ Католический священник

С\_/ Чашка (пустая)

С\~/ Чашка (полная)

|_| Стакан (пустой)

\___/ Ванна (пустая)

\ ~ / Ванна (полная)

*<<<- Новогодняя елка

_[:::] Мобила

:-> Саркастический

>:-> Злодей

>;-> Шутливый злодей

:-E Зубастый вампир

:-$ С завязанным ртом

:-F Зубастый вампир со сломанным

зубом

:-% Бюрократ

:-q Пытающийся достать языком нос

:-a Тоже самое, что и выше, но в другую сторону :-e Разачарованный

:-i Полу-улыбка

:-d Лижущий губы

:-o Ой-ой!

:-` Плюющий

:v) Со сломанным носом

:=) Двуносый

:u) Забавно выглядящий нос (левый)

:n) Забавно выглядящий нос (правый)

%-) Смотревший на экран более 15 часов подряд

:,( Плачущий безносый

%-6 С отмершим мозгом

8-| Озадаченный

O_:-) Ангел

C=:-) Чеpт

:-{) Усатый

8_:-) Колдун

:-)) С двойным подбородком

>:-) Дьявол

(:-) Большая улыбка

-:-( Настоящий панк-рокер - никогда не улыбается!

*:o) Клоун Бозо

<:-I Тупица

O_|-) Религиозный

8_:-I Колдун Unix

>:-I Злой тупица

8 Бесконечный

Ж:) Растрепанная прическа/мысли

:o Громко говорящая

:] Веселая

:Q Курящая

:@ Кричащая

|I Спящая

:I Думающая

|O Зевающая

=) Будь счастлив сегодня!

:} Неопределенность

:> Неизвестность

:E.. Злой и слюна капает

:o \ Малая степень удивления

8O > Средняя степени удивления

=8O / Большая степени удивления

C=}>;*{)) Пьяный злой черт в парике, надетом наоборот, усами и двойным подбородком

-[8~*~E~-8 Плачущая, пьяная, сопливая, злая, слюнявая, слушающая плейер, удивленная панк-рокерша

С=%^F~~ Проведящий за компьютером 15 часов голодный чеpт с поломанным носом и выбитым зуб

(0_0) Сильное удивление

(O_o) Перекосило

(*^_^*) Покраснение от смущения

\(^0^)/ Ура!!!

О~* Бомба.

<*))>=< Суши. Не приготовленное

(=^.^=) Кошка

U^-^U Собака

\(^0\)(/0^)/ Потанцуем?

Рисунки с предыдущей версии

(¯`v´¯)
`•.¸.•´

'```.:"":.:"":.
>>--'.--\/--.'--->
''`````"-.-"

Типа парень с девушкой
_,,,, ___.*.
(,' ') ___(' ',)
(')=() _()+(')

"Жду тебя"
!!!
(@ @)
oOO(_)OOo

__ __ I
( V ) love
'-,-' You!

`.-'''-.,.-'''.
! --Love-- !
". --you-- ."
``'''-.,.-'''

`.-''''-.,.-''''-.
! ICH LIEBE !
". DICH .`"
``'''-.,.-'''

.+"" .С. "" .
Праздником
" Любимая "
" ............."

............,d88b..d88b,
............88888888888.....////
......<==`Y8888888Y'====
..............`Y888Y'..........\\\\
.................`Y'

............. @@...@@.........
............@@@@@@@........
..............@@@@@.........
.................@@@.......
....................@......

*”˜˜”*°•. ˜”*°••°*”˜ .•°*”˜˜”*°•.
.•°*”˜ .•°*”˜ *КРАСОТКА* ˜”*°•. ˜”*°•.
.•°*”˜.•°*”˜.•°*”˜ ˜”*°•.˜”*°•.˜”*°•

(¯`v´¯)
`•.¸.•´
¸.•´¸.•´¨) ¸.•*¨)
(¸.•´ (¸.•´ .•´¸¸.•¨¯`•

(\(\
(=':')
(..(")(")

(\_(\
(O_0)
[:]\\\\\[:]
(") (")

() ()
(*_*)
()__()

(\__ /)
(='.'=)
E[:]|||||[:]З
(")_(" )

....../)../).......(\..../)......(\...(\
.....(' -'=) ......(=';'=) .......(=':' )
...("").("")..)...(''').--.(''')..(..("").("") .....

можно они здесь посидят?
---(\_/)------(\_/)-----(\_/)------(\_/)-----(\_/)
--(=':'=)---(=':'=)---(=';'=)---(=':'=)---(=':'=)
--(")_(")----(")_(")---(")_(")----(")_(")---(")_(")

/)/)
('';'')
("),(")

(\_/)
(='o'=)
(")0(")

............................
.....(\(\........./)/)......
....(=':').......(':'=).....
....(..(")(")..(")(")..)....
............................

../)/)
.(=':')
(.(")(")

Заяц
_() ()
=('.')=
,(( ..))

(\ /)
( . .) ♥
c('')('')

`()_()
`('o')
\\) (//
Зайчонок

``/)/)
=( '.' )=
,(,,,,,,)
Зайчонок

(")...(")
`(' o ')
(")---(")
("")-("")
Большой заяц

<( . .)>
/ ( Y)
(,,)..(,,)
My Dog

(\__/). (\__/)
(O.o ) ( ='.'= )
(> < ) (")_(")

..... /)/) (\.../) (\(\ =
....(':'=)(=';'=) (=':') =
.(")(")..)(")--(")(..(")(") =

(\__/)
(='.'=)
(").|.(")
Кролек-мачо

(\__/)
(='.'=)
(")./.(")
Кролек-импатент

(\____/)
(=о-о=)
(") .i. (")
Кролек-ботан

(\шшi/)
(=%=)
(").i.(")
Кролек-укурыш

(\___/)
(=xx=)
(") .. (")
!
Дохлый кролек

(\___/)
(='-'=)
(")о(")
Кральчиха

(\___/)
(Э'='Е)
(")@(")
Старайа страшнайа шопесетс кральчиха

.("` -' ' '-/ ")...._ _ _ _. .-- ' ' " `-._ .. ,
...`о _`о . . ) . . `- . . . . . . . (. . . . .) ., `-._ _.``)
...( _Y_. ) `. . . ._. . ) . . . . . `- _. . .`,.``- ... - `..
......`- -' _ -..-.-/. . / - - - `. . ._, ' . , '
.(l l ).-- ' ' ......( ( I.`.............(( !._'......

("`-''-/").___..--''"`-._
`6_ 6 ) `-. ( ).`-.__.`)
(_Y_.)' ._ ) `._ `. ``-..-'
..`--'_..-_/ /--'_.' ,'
(il),-'' (li),' ((!.

__~O
_$$$$$$$
$$$$$$Q$$__
$$$$$$$$$$$=O
_$L___$L

^__^
( * - * )
( )`````( )
\ ш__ ш /

__/\_/\...
_(_OO)..Ж.
_|___|__/
__|_|.....

~ ~ ~ ~ ~ ~ ~ ~ ~ ~ ~
~ ~ ~ _,,,_ ~ ~ ~ ~ ~
~ ~ <°)3333><( ~ ~ ~
~ ~ ~ "?'''? ~ ~ ~ ~ ~

.o,,,o.
( '' ; '' )
(,("""),)
_('''')''('''')_

ww ```//
( '' > < '' )
(/ /) (/ /)
--oo----oo--

- '''''''' -
( ! 0 0 ! )
) ( O ) (
--- U ---

````````(___)
/-----------(0 0)
* I_____/ 'b_d'
II "" ```II

''''''/\_/\
=((*.*))=
'(,)МяУ(,)

()"."."()
( (T) )
(,,) (,,)
("')('")

***r_r
**( O7O)
**///.'.'.')
*////'.'.''/
///m'''m сова :)

Мышка-крыска
@,,,@
-=('.')=-
~~'''''''

Поросенок
/) " /)
( , , )
( (. .) )

Киса
``/I,,,/I
=( ' ; ' )=
__(U U)__
,,,,O,O,,,,

Коровка
/) ) ( \
( ')(' )
(,,,,)(,,,,)
`\ /

Вини и Пяточок
o,o (>"<)
( ';') o'', )
c(")(") (")(")(,)

Хрюкан
<( , , ")>
( (..) )

Филин
''/I,,,/I
`( 'v' )
<(''""')>
``" "

Корова
((_))
(@ @)
("")

Медведь
''o,,,o
''( ' ; ' )
(,("""),)
''('')'('')

Кися
''_o,,o
=( ';' )=
''_(oo)
''_OO

o,,,o __ /),/)
( ' ; ' ) ( ' ; ' )
(,,)---(,,)(,,)---(,,)
What ever I do,
I'm thinking of you!

0..0 __ 0..0
(=.=) (=.=)
Мордашки

Котик
__,,,^._.^,,,__

Котенок
``o,,o
=( '';'' )=
``(oo)
__ OO___

()...()
( oo )
(..)
""
Поросенок

^(___)^
d(^-^)b
[:]|||||[:]
_(")_(")_
///////////

.o . .^__^
. . o .(oo)\_______
. . . .(__)\ . . . . . .)\/\
. . . . . . . ||-----w | . .*
. . . . . . . || . . . .||

Крокодилчики
~.~.~°<
~,~,~°<
~.~.°<
~,~,°<
~,~,~o< -

_/\/\/\/\/\/\/\/\_/\_/\_/\_/DD_____..
""""''''''''''''''''''''''''' IL-------IL=<xxxxxxx

Бее! (__)
/------(оо)
|____| \/
|| ||

__oO
•<''_)~

0--.
" "

(__)
(00)
()-----
| | ?

-.ooOO----/ ) --- ( \ -- OOoo.
- ( .. )--- / ( ----- ) \ -- ( ...)
-- \ ( ---(. ..) --- ( ...) -- ) /
----\_)--.ooOО - OOoo.-(_//)/)

____________Oooo__
___oooO____(___)__
___(___)____)_/___
____\_(____(_/____
_____\_)__________

???????
О___О
_< ? >
\_|_|_/

= \\\\ = _ _ = //// = _
= (((o))) °_ _° (((o))) =
°« _° = ° _ » « _ ° = °_ »°
°°°° °°°°

`^ ^
(@)(@)
_((_))_
``(-)

.--. OO
\\ (____) / /
`'---------'

@@@@,
ee"@@
(_ "D
|_ /
|
- -

...........____________
........../......І....І......\
._____ /.\___І___ І____\____
І......___..................___ ..І
І___/..О..\__._______/..О..\_.І)---

.--I''''''""""""""""""|
/ - I [KAMAZ] |
''-O-""""""O"O""--'

.......__|__
___ / **** \=======#
;|HH*T-34*HH:\
(@=@=@=@=@)

*****______
****//КВ-72\\-------=
*___|~~~~~|____
/@@@@@@@@@\

-----__п__
-__/_|___\\___ -------------@
-|==гибдд ===\\----------< \\
__(o)_____(o)______(*)/(*)_

--------_\п/__ ...................... _\______ ..............
----__/_|___\\___ ............. __/|||||||||||\\___ ........
----|==гибдд ==\ ........... ||.__....|........__\\_ .....
____ (o) ____ (o) ________ /_(o)-------------(o)__\ ....

____o(""")o____

__/\__
_/__\_
/____\
__||__

. .________.
J/ ////______I
) /_(_)
/__/

)
((
(""""""")o
''''''"""""''''

$$$$$$$$$$$$$$$$$
$$$ ВЕРНИ ДОЛГ$$$
$$$$$$$$$$$$$$$$$

( . Y . )

(. .)
) . (
( Y )

(o)(o)
) . (
( Y )

(O)(O)
) . (
( Y )

,,,,, ( ' )
( -._.'/ /
(l==/ /
(__)_)

8==Э

-----@
----(;;)
-(._)(_.)-
---(G)
---/--\

O
|\\ __O
_|_| \\

O.......O
|\ __O /|
_|_| \.`|_

O
|\ , O__
_|_\ // \\__

(.)(.)
) . (
( ? )
женщна)))

>(///)< конфета

8=8 косточка

(iii)3 кружка пива

[]xxxx)[::::::::::::::> меч

[]xxxx)[::::::::::::::>~*~*~*~*~ меч магический

[| )~~~ мышь компьютерная

(::::[]::::) пластырь

<{{{{>< скелет рыбы

\~/ стакан наполненный

\_/ стакан пустой

c(___)7 чайник

[_]? чашка

]---[''''I''''I''''I''''I'''']>-------- шприц

---------;;;;; щетка

@}->-- роза

@}-:-- роза

@>}--`--- роза

@= бомба

/*\-вулкан

I...D--| бокал шампанского

[:|||||||:] гармошка

())))))))))))))------* динамит

()___)__________)dd~~~ сигарета

<@(((>{ рыбка

}i{-бабочка

})i({ красивая бабочка

(:| яйцеголовый

:3-] собака

.\/ утка

8) лягушка

>^,,^< киса

:8) поросенок

<:>== индейка

[] крепкие объятья

:>-< руки вверх

<^_^> улыбка

(^^) иногда улыбка, иногда нечто вроде „хи-хи“; улыбка через силу

(^_^) улыбка, смех

(^.^) женская улыбка

(^_^;) нервный смех

(^o^) умирающий со смеху

\(^_^)/ радость

(*_*) восхищён, обожает, фанатеет

(^L^) счастлив

(^(^) счастлив

(^_^)/ приветственно машуший рукой

(^_^)/~~ приветствие

(;_;)/~~ машущий рукой на прощание

(-_-) кислая мина, грусть, печаль; таинственная улыбка

(^_~) подмигивание

(^_-) подмигивание

(о_о) удивлён

(O_O) сильно удивлён

(о_О) очень большое удивление, офигевание

(V_v) неприятное удивление.

(@_@) обалдение

(*^o^*) возбуждён

(*^.^*) возбуждён

(v_v) грусть; невыразительный

(;_;) слёзы, плач

(T_T) слёзы, плач

(~~>.<~~) слёзы, плач

(*^^*) смущение, стыд

(^_^;;;) смущение (в холодном поту)

(^^') это то, что в аниме и манге показывают каплей (смущение)

(^^;) вариация на тему капли

(>_<) сердится, злится

(>.<) сердится, злится

m(._.)m извиняется

(?_?) непонимание, растерянность, вопрос

(!_!) потрясение

(^o^;> „простите, не понял“

(-_-;) болезнь

(-_-;)~ болезнь

(+_+) смерть

(+_+)~ смерть

(%_%) после ночи за компьютером

^}{^ любовь

(-.-)Zzz.. сон

(u_u) сон

m(_)m скромный поклон признательности или извинения

[:o{<) толстяк с усами

:o)c---> в галстуке

:-Q покурим

8-) в очках

B-) в модных очках

O-) циклоп

%*} перебрал

H-) косоглазый

P-( пират

V^J портрет (см. справа)

d:-) в кепке

q:-) тоже в кепке

:----) Буратино

-=#:-) волшебник

:= бобер

:-)-^< мальчик

=|:o} Билл Клинтон

:-(=) зубастый

С=:-) шеф

:-~) сопливый

5:-) Элвис

/:-) француз в берете

*^_^* ухмылк

':-) сбрил бровь

,:-) сбрил другую бровь

%*@:-( похмелье

@:-} только из парикмахерской

(-: левш

|-( потерял контактные линзы

O:-) ангел

O=) ангел

O+) ангел

O=) ангел

0:-) ангел

0:) ангел

0+) ангел

0=) ангел

:-) улыбка

:) улыбка

=) улыбка

+) улыбка

:-( огорчение

:( огорчение

+( огорчение

=( огорчение

;( недоволен

;-) подмигивание

;) подмигивание

^_~ подмигивание

:-P показать язык

:P показать язык

:-p показать язык

:p показать язык

+P показать язык

=P показать язык

+p показать язык

=p показать язык

:-b показать язык

:b показать язык

+b показать язык

=b показать язык

8-) вот так

8) вот так

B) вот так

:-D огромная улыбка

:D огромная улыбка

+D огромная улыбка

=D огромная улыбка

:-[ смущение

:[ смущение

;'> смущение

;- смущение

=-O офигевание

=O офигевание

=-o офигевание

=0 офигевание

O_o офигевание

O_0 офигевание

o_0 офигевание

0_O офигевание

0_o офигевание

:-* поцелуй

:* поцелуй

:-{} поцелуй

:{} поцелуй

+{} поцелуй

={} поцелуй

:'( плач

:-'( плач

:-X рот на замке

:-x рот на замке

X: рот на замке

x: рот на замке

:-# рот на замке

:# рот на замке

>:o злой

>:O злой

>+O злой

>:o злой

>+o злой

:-@ злой

:-| ты, что ку-ку

:| ты, что ку-ку

=| ты, что ку-ку

:-\ не буду больше разноваривать с таким

:-/ не буду больше разноваривать с таким

:\ не буду больше разноваривать с таким

]:-> черт

}:-> черт

]:> черт

}:> черт

>:-] черт

>:] черт

[:-} в наушниках

[:} в наушниках

:-! набрал в рот воды

;-! набрал в рот воды

:! набрал в рот воды

;! набрал в рот воды

:-~ набрал в рот воды

;-~ набрал в рот воды

\m/ я крут

%) офигел

%-) офигел

:$ офигел

;D смотри у меня (лукаво)

|-0 устал

X-) умер

X) умер